Sign in to follow this  
lexnew

LS 500 f-Sport AWD nonhybrid

Recommended Posts

@lexnew

 

ja mein Kauf war damals sehr spontan und blind - vom Gefühl her wollte ich auch einen 500er aber es gab zum damaligen Zeitpunkt in der Toyota Börse nur diesen zu einem guten Preis. Aktuell gibt es einen 500er mit dem liebäugele ich ja aber das kann ich erst machen wenn meiner verkauft ist.

 

Und da sehe ich gerade in der jetzigen Zeit keine Chance. Habe kürzlich noch einen Audi gekauft zum etwas mehr Spaß haben - so habe ich nicht mehr so das Innere kribbeln nach einem neuen Auto und bin nicht so anfällig für Kurzschlussreaktionen bei denen man meist ganz schön viel Geld verbrennt 😉

 

Das du auch immer den Panamera so schlecht machen musst 🙂

Aber verstehe es wenn man von einem Auto enttäuscht ist. Hätte neulich fast ein Cayenne Coupé gekauft aber die Vernunft hat gesiegt 😉

 

Grüße

Arne

Share this post


Link to post
Share on other sites

😇😇😇😇 es war nicht nur der Panamera, sondern die Panamera, die Cayenne und die 911er, es war nicht ein Porsche dabei, der annähernd zuverlässig lief. 
Mehrfaches Abschleppen mit Totalausfall der Systeme und alle anderen Mängel bezogen sich auf die unterschiedlichsten Bereiche.

 

für mich ein klares Statement zu Porsche:

 

Nie mehr wieder 🤢🤢🤢🤢🤢

Share this post


Link to post
Share on other sites

Na das macht ja richtig Lust auf einen Porsche 😉

 

Damals hatte ich 2x 911er (996) die funktionierten eigentlich ganz gut.

 

Dann halte ich wohl oder übel weiter Ausschau nach einem bezahlbaren 993er, der darf eine Diva sein 😄 

 

 

Share this post


Link to post
Share on other sites

Ok,

nur Mut 😩😩😩😩

Share this post


Link to post
Share on other sites

Mit Mut fangen die schönsten Geschichten an 😉

Aber das steht noch in weiter Ferne. Wenn es mir aber gelingen sollte meinen LS zu verkaufen würde ich ernsthaft über einen LC Cabrio nachdenken. Mit 2 Kindern etwas unpraktisch aber cool 😎

Und die Dame des Hauses darf ja was familienfreundliches fahren 😊

Share this post


Link to post
Share on other sites

Ja, das kann ich alles nachvollziehen 😊

Mit dem LC Cabrio liebäugele ich auch, jedoch muss ich das Fahrzeug erst life erleben und werde dann eine schnelle Entscheidung treffen.

 

Wünsche Dir, dass Du die richtige Entscheidung triffst 😎😎 

Share this post


Link to post
Share on other sites
Am 22.3.2020 um 14:32 schrieb lexnew:

😇😇😇😇 es war nicht nur der Panamera, sondern die Panamera, die Cayenne und die 911er, es war nicht ein Porsche dabei, der annähernd zuverlässig lief. 
Mehrfaches Abschleppen mit Totalausfall der Systeme und alle anderen Mängel bezogen sich auf die unterschiedlichsten Bereiche.

 

für mich ein klares Statement zu Porsche:

 

Nie mehr wieder 🤢🤢🤢🤢🤢

 

 

Ich glaube Porsche war einfach nicht damit einverstanden, dass du so viele KM runterspulst 😄

 

 

 

@Arne: Ich denke einen alten 996 oder 997 mit aktuellen Modellen ist etwas unfair. Aus dem Bauch heraus - ohne jemals einen besessen zu haben - würde ich behaupten, dass die ältern "Brot und Butter Porsche" recht zuverlässig waren. Vielleicht weiß Lexnew dazu aber auch mehr 🙂

Share this post


Link to post
Share on other sites

@psaiko

na klar hinkt mein Vergleich - damals als der 996 aktuell war hatte ich zwei und die waren damals ganz ordentlich.

Deswegen kann ich zu aktuellen Modellen nix sagen.

Share this post


Link to post
Share on other sites
vor 3 Stunden schrieb Arne:

@psaiko

na klar hinkt mein Vergleich - damals als der 996 aktuell war hatte ich zwei und die waren damals ganz ordentlich.

Deswegen kann ich zu aktuellen Modellen nix sagen.

 

Nicht direkt auf Porsche bezogen: Heute sind ein einem Auto (meist elektronische) Teile verbaut, die es vor 30 Jahren noch gar nicht gab. Damit kann heute viel mehr kaputt gehen, als es damals je denkbar war.

Share this post


Link to post
Share on other sites

Ja das stimmt wohl...


Wobei bei meinem Mercedes (BJ 1993) auch immer irgendwas kaputt ist 😉

Egal ob elektrisch oder nicht irgendwas ist immer 😉

 

Share this post


Link to post
Share on other sites

Für eine Luxusmarke wie Porsche allerdings unerträglich und peinlich ! Einen Lexus kann man bis über 300000 km fahren, ohne große Probleme zu bekommen. SO muss das sein in der Oberklasse :thumbup:

 

RodLex

Share this post


Link to post
Share on other sites
vor 39 Minuten schrieb RodLex:

Für eine Luxusmarke wie Porsche allerdings unerträglich und peinlich ! Einen Lexus kann man bis über 300000 km fahren, ohne große Probleme zu bekommen. SO muss das sein in der Oberklasse :thumbup:

 

RodLex

So pauschal kann man das aber auch nicht sagen. Ich weiß zum Beispiel von einem LS 500 neueste Generation mit ziemlich geringer Laufleistung, bei dem das Getriebe auf Garantie getauscht wurde. Das ist nach meiner Meinung kein kleines Problem. Ich singe auch gerne Loblieder auf Lexus aber auch da gibt es manchmal etwas Stress.

Share this post


Link to post
Share on other sites
vor 8 Stunden schrieb MD-60:

So pauschal kann man das aber auch nicht sagen. Ich weiß zum Beispiel von einem LS 500 neueste Generation mit ziemlich geringer Laufleistung, bei dem das Getriebe auf Garantie getauscht wurde. Das ist nach meiner Meinung kein kleines Problem. Ich singe auch gerne Loblieder auf Lexus aber auch da gibt es manchmal etwas Stress.

Ja, gibt einen Rückruf von diversen Toyota mit CVT Getriebe, darunter sind unter anderem Corolla und ES, LS usw..

Share this post


Link to post
Share on other sites
Am 24.3.2020 um 19:23 schrieb MD-60:

So pauschal kann man das aber auch nicht sagen.......


Doch, leider kann und muss man das so sagen. In den nächsten Tagen schreibe ich hier mal meine Porsche Erlebnisse. Das ist gar kein Vergleich zu Lexus, selbst wenn es da mal zu einem Rückruf und Getriebetausch kommt - dann ist das völlig harmlos.

 

Die vielen „heimlichen“ updates, die Porsche während der Servicetermine ausführt, ohne Information an den Kunden, ist schon erschreckend.

 

In den nächsten Tagen mehr.........

 

Grüsse,

lexnew

Edited by lexnew

Share this post


Link to post
Share on other sites

Zum Thema Porsche:

 

Als ich vor 5 jahren zur Meisterschule ging, hatten ich zwei Mechaniker vom Porsche Zentrum München im Kurs. 

Als sie hörten dass ich bei Lexus arbeite fragte mich einer, wie wir das eigentlich machen mit dem Ausbau der hochvolt Batterien und welche spezial Werkzeuge wir da benützen. Ich konnte darauf nur antworten, dass wir solche Probleme so gut wie gar nicht kennen. 

Er erzählte mir dann, dass bei jedem zweiten hybrid Porsche die Batterien sehr früh kaputt gehen und jede Menge andere schaurige Geschichten. 

Darum sage ich das sehr pauschal. 

 

Share this post


Link to post
Share on other sites
vor 23 Stunden schrieb MD-60:

So pauschal kann man das aber auch nicht sagen. Ich weiß zum Beispiel von einem LS 500 neueste Generation mit ziemlich geringer Laufleistung, bei dem das Getriebe auf Garantie getauscht wurde. Das ist nach meiner Meinung kein kleines Problem. Ich singe auch gerne Loblieder auf Lexus aber auch da gibt es manchmal etwas Stress.

Ok, ich hatte das auch mehr auf die älteren Modelle bezogen, mit denen ich ja reichlich Erfahrung habe. Wobei durchaus festzustellen ist, dass die Gesmatqualität ab 2000 (letzter LS 400) geringfügig abgenommen hat, beim GS Knarzen, Bremssättel, Stoßdämpfer, leichter Ölverbrauch, sowas hatte es früher nicht gegeben. Und meine Einstellung zu CVT ist ja auch hinreichend bekannt :whistling1:

 

RodLex

Share this post


Link to post
Share on other sites

Hallo und guten Morgen,

 

nach einer Fahrt von 2 Std (damit denke ich, sollte die Batterie geladen sein) und dem Gebrauch der Standheizung, zeigt sich folgender Fehler.

 

“Heckkamera nicht verfügbar“ (Sicherheitsradarsystem)

 

hat jemand eine Idee 🤔

 

Grüsse aus dem coronageplagten Deutschland,

 

lexnew

 

 

Edited by lexnew

Share this post


Link to post
Share on other sites
vor 12 Stunden schrieb lexnew:

nach einer Fahrt von 2 Std (damit denke ich, sollte die Batterie geladen sein)

 

Nein, davon kannst du leider nicht ausgehen!

Erst dann, wenn ein externes Ladegerät (cTek o.ä.) sagt "VOLL"!

 

Details hier:

 

 

PS: Das Video sehe ich nicht, bzw. kein Bild davon.

Share this post


Link to post
Share on other sites
vor 22 Stunden schrieb lexnew:

Hallo und guten Morgen,

 

nach einer Fahrt von 2 Std (damit denke ich, sollte die Batterie geladen sein) und dem Gebrauch der Standheizung, zeigt sich folgender Fehler.

 

Da sind mehrere gelbe Lampen am blinken. Ohne OBD/2 Tester kann dir niemand den Grund für den Fehler sagen. Also Tester anhängen unter dem Lenkrad (Stecker schwer zu finden) und Fehlernummer(n) auslesen.

 

Falls du so einen Tester (der kostet so um die 15 Euro) nicht besitzen solltest, dann bleibt dir nur die Fahrt zum Lexusforum und dort den oder die  Fehler auslesen lassen.

 

 

Share this post


Link to post
Share on other sites

Danke für Eure Mühe 🙏 ich habe für Dienstag einen Termin im Forum Osnabrück.

 

Bis dahin messe ich nochmal den Spannungsabfall der Batterie und simuliere nocheinmal nach voll geladener Batterie (mit c-Tek Ladegerat) die Stunde Standheizungslauf und messe danach die Spannung - und dann ebenfalls den Spannungsabfall während des Mororstarts.

 

Den Rest überlasse ich dem Forum, incl. Einem Batterie 🔋 Belastungstests.

 

Ich werde berichten 😊😊

 

Bleibt gesund, 

herzliche Grüße,

lexnew

Share this post


Link to post
Share on other sites

So,

 

ich habe heute die Situation nachgestellt und innerhalb von 31 Minuten (bei voll geladener Batterie c-Tek 10 Std) sackte die Spannung soweit ab, dass die Webasto wegen Unterspannung abschaltete.

 

Während des anschliessenden Startvorgangs, der nur noch mühsam rundlief, fiel die Spannung auf 6,38 Volt.

Die Batterie ist hinüber und kommt am Dienstag neu. Die Unterspannung wird auch der Grund für den Fehler sein. Lasse ich aber noch auslesen😊😊😊

94B935BF-EE59-448A-B588-C9A270BBD280.thumb.jpeg.3b3adebd9ad531ad7597eaac909399e6.jpeg
 

1A0A664A-EF4F-4053-9D2C-4A1096F99A14.thumb.jpeg.12fbe0a9c8ee394f000e80c76372a715.jpeg

 

 

7FCA0E2F-0492-43BF-9AAC-AC2CD30F4895.thumb.jpeg.dbb3aab613d10993338744854348d22c.jpeg

 

 

1A8977C8-58C2-42B0-9906-74077B70BB24.thumb.jpeg.ae869f55db87a2ecd21bcce05aa8eb7b.jpeg

 

Gruss,

lexnew

 

 

Edited by lexnew

Share this post


Link to post
Share on other sites

Hoppla!

Hoffentlich ist es nur die Batterie und nach dem Tausch ist alles paletti. Bald ist es ja nicht mehr kalt genug als dass man das Zusammenwirken mit der Standheizung gut testen muss.

Share this post


Link to post
Share on other sites

Hi,

 

ich hoffe, dass mit dem Batterietausch alles erledigt ist. 
Andernfalls hätte dieser LS nur ein sehr kurzes Gastspiel gegeben und ich würde ihn ersatzlos aus meinem Fahrzeugbestand streichen 🤔🤔

Share this post


Link to post
Share on other sites

Wie bitte schaffst du es die Webasto 1std laufen zu lassen ?! 
 

Selbst bei minus 20 Grad schaltete meine webasto im LS nach spätestens 42min ab da die Kühlwasser Temperatur erreicht war. 

Wenn es „nur“ 0 oder knapp minus hat dann musste ich das Schiebedach kippen damit die Innenraumtemperatur nicht zu schnell ansteigt und sich die Webasto deswegen abschaltet.

 

Temperatur für den Innenraums war auf 16 grad Eingestellt, also das Niedrigste.

Share this post


Link to post
Share on other sites

Außentemperatur 7 Grad, 1 Std Wartezeit und die Heizung läuft (mit Unterbrechungen bei Erreichen der eingestellten Innentemperatur von 20,5 Grad.

 

Nur dafür brauche ich die Heizung - ich brauche sie nicht für die morgendliche Vorwärmung.

 

Laufzeit über die Fernbedienung voreingestellt.....😊😊

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this