Sign in to follow this  
Ariel

BSM nicht verfügbar

Recommended Posts

Moin

 

Heute morgen wollte mein gs300h nicht anspringen. Fehlermeldung BSM nicht verfügbar. Nach 3 Mal klicken auf den Start-Knopf ist das Auto angegangen.

Hatte einer schon Mal so ein Problem ? Das Auto habe ich vor kurzem von Lexus gekauft Bj 2017.

Share this post


Link to post
Share on other sites

Lade die 12V Batterie auf und das Problem wird verschwinden.

 

Wenn die 12V Batterie leer ist, kommen die komischsten Fehlermeldungen, die mit dem eigentlichen Problem nichts zu tun haben.

 

Wenn du auf Nummer sicher gehen willst, dann lass die 12V Batterie testen, ob diese eventuell kaputt ist. Oder jemand hat am Abend zuvor nur ein Licht angelassen, das die Batterie leer gelaufen ist?

 

Du hast deine Frage im Bereich der GS-Baujahre 1993-1997 eingestellt. Da gab es aber noch kein BSM und auch noch keine GS300h. Deswegen habe ich das Thema in den Bereich moderner GS-Baujahre verschoben.

Share this post


Link to post
Share on other sites

Moin

Sorry das ich den Beitrag auf eine falsche Seite gesetzt habe.

Das mit der Batterie wird sich dann am Fr zeigen. Bin für 2 Wochen extern unterwegs und das mit einen Firmenwagen.

Der GS wird in der Zeit nicht benutzt. Sollter er wieder nicht Starten werde ich mir eine neue Batterie kaufen.

Muss diese vom Hersteller sein oder kann ich eine aus dem Internet bestellen?

Wenn ja welche würdet ihr mir für den GS300h empfehlen?

Share this post


Link to post
Share on other sites

Wie viel Ahnung hast du vom selber Schrauben?

 

Wenn du es dir zutraust, einen an der alten Batterie fest verklebten Thermosensor abzulösen und an der neuen Batterie wieder fest zu verkleben... Dann kannst du auch eine AGM-Batterie aus dem Zubehör-Handel kaufen und montieren. Eine normale Blei-Batterie solltest du nicht einbauen.

 

Wenn du nicht der geborene Schrauber bist, dann besser eine (nicht wirklich preiswerte) originale Batterie vom Toyota/lexus Händler kaufen.

 

Und beachte immer: Ein Lexus GS ist kein Billigauto und auch die Ersatzteilpreise sind bei einem Lexus GS nicht billig. 

 

PS: Ich staune, das jetzt noch jemand mehrere Wochen unterwegs sein darf.... Ich darf das im Moment nicht.

Share this post


Link to post
Share on other sites

Alles klar.

Lasse es erst einmal mit dem Selber wechseln. Dachte mir das es einfach ein normaler Austausch wäre.

Werde es dann von Lexus lieber machen lassen.

Ich finde Lexus ist da aber immer noch günstiger als Mercedes oder Audi die verlangen da meistens immer 200-300 Euro mehr.

 

Zu der PS Frage: Wenn man im Transportdienst Arbeitet, muss man noch Arbeiten und reisen (Ja, ich muss dann dort vor Ort sein, da es nicht möglich ist die Sachen durch ein Live-Chat zu regeln) Du willst ja auch noch dein Klopapier bekommen oder ? ^^
Ne Spass bei Seite, die Grundversorgung muss da vorhanden sein also arbeite ich noch in dieser Zeit 🙂

Edited by Ariel

Share this post


Link to post
Share on other sites
Am 24.3.2020 um 10:40 schrieb Ariel:


Ne Spass bei Seite, die Grundversorgung muss da vorhanden sein also arbeite ich noch in dieser Zeit 🙂

 

Hut ab vor der Leistung, die Transportdienste jetzt erbringen müssen. Bleib gesund. :yes: 

 

OT: Ich gehören nicht zu den Leuten, die Klopapier hamstern.

Share this post


Link to post
Share on other sites

So da bin ich wieder. Dies sind jetzt meine Erfahrungen.

Als ich zum Lexus Händler gefahren bin ist das Auto ohne Probleme gestartet. Bei Händler haben die alles überprüft, Fehler ausgelesen und die Batterie überprüft. Alles in Ordnung. Seit dem hat alles funktioniert, bis heute. Motor springt nicht an und 2 Fehler Meldungen. BSM und Feststellbremse nicht verfügbar. 

Jetzt bin ich am Verzweifeln 😭.

Habt ihr da noch eine Idee? Ah ja die batterie wurde nicht gewechselt da die Aussage von Lexus war, dass die alte in Ordnung ist.

 

IMG_20200418_213205.jpg

IMG_20200418_213203.jpg

IMG_20200418_213309.jpg

Edited by Ariel

Share this post


Link to post
Share on other sites

Hallo Ariel,

ich würde Ihn jetzt einfach mal überbrücken. Wenn er dann anspringt wäre für mich klar, dass es doch an der 12 Volt Batterie liegt und ich würde diese austauschen. 

 

Gruß

Lemmy

Share this post


Link to post
Share on other sites
Am 19.4.2020 um 06:45 schrieb Lemmy:

Hallo Ariel,

ich würde Ihn jetzt einfach mal überbrücken. Wenn er dann anspringt wäre für mich klar, dass es doch an der 12 Volt Batterie liegt und ich würde diese austauschen. 

 

Gruß

Lemmy

Mahlzeit

 

Leider hatte ich nichts um der Batterie Starthilfe zu geben. Nach einiger Zeit ist das Auto angesprungen (10 x auf den Start-Knopf drücken).

Bin dann nach Lexus gefahren und da war wieder alles ok mit der Batterie. Ist ja klar bin 40km gefahren und die hat sich aufgeladen.

Die meinten dann, dass es doch der Speicher ist in der Batterie. Die habe sie dann ausgetauscht, da ich noch Werksgarantie hatte.

Werde mich dann in 2-3 Wochen noch einmal melden und bescheid sagen ob es wirklich die Batterie war. Gehe aber zu 99,99 % davon aus.

Share this post


Link to post
Share on other sites

Hallo Ariel,

bin froh dieses Thema hier gefunden zu haben, ich habe nämlich punktgenau die gleichen Probleme mit meinem GS 300h, Bj. 2018.

Fahre das Auto seit Juli 2019, am Anfang gab es die Probleme nicht, erst in diesem Jahr aber jetzt schon dreimal hintereinander innerhalb von wenigen Wochen.

Nur Lexus München weigert sich bei mir eine neue Batterie einzubauen, da auch bei mir, jedes mal wenn ich es mit x-mal auf den Start-Knopf drücken schaffe, das Auto zu starten und in die Werkstatt zu fahren (20 km), stellt sich heraus das die Batterie aufgeladen ist und kein Problem hat. Man gibt mir sozusagen die "Schuld" dass ich Zuwenig Kilometer fahre, die Batterie beim Hybrid soll klein sein und lädt sich erst auf wenn die Hybrid-Batterie völlig aufgeladen ist. Das ist aber das Unsinn. Zwei tage bevor es das letzte mal losging hatte ich 100km Autobahn gefahren, so schnell kann die Batterie sich doch nicht entleeren wenn sie angeblich in einem super Zustand ist. Außerdem hatte ich mit meinem IS 300h nie solche Probleme. 

Halt mich bitte darum auf dem laufenden wie es mit deinem 300h weitergeht, ob es wirklich die Batterie ist. 

Gruß

Paul

Share this post


Link to post
Share on other sites

Ist in deinem GS irgend etwas elektrisches nachgerüstet? Etwas, was über Nacht Strom ziehen könnte? Eine Dashcam oder irgend etwas anderes?

 

Hast du eventuell eine Garage und schließt den Wagen über Nacht nicht ab?  Eventuell mit angelehnter Tür?

 

Ich würde erst mal nach Verbrauchern suchen, die am 12V Netz Dauerstrom lutschen.

Share this post


Link to post
Share on other sites
vor 7 Stunden schrieb Paul Panther:

Hallo Ariel,

bin froh dieses Thema hier gefunden zu haben, ich habe nämlich punktgenau die gleichen Probleme mit meinem GS 300h, Bj. 2018.

Fahre das Auto seit Juli 2019, am Anfang gab es die Probleme nicht, erst in diesem Jahr aber jetzt schon dreimal hintereinander innerhalb von wenigen Wochen.

Nur Lexus München weigert sich bei mir eine neue Batterie einzubauen, da auch bei mir, jedes mal wenn ich es mit x-mal auf den Start-Knopf drücken schaffe, das Auto zu starten und in die Werkstatt zu fahren (20 km), stellt sich heraus das die Batterie aufgeladen ist und kein Problem hat. Man gibt mir sozusagen die "Schuld" dass ich Zuwenig Kilometer fahre, die Batterie beim Hybrid soll klein sein und lädt sich erst auf wenn die Hybrid-Batterie völlig aufgeladen ist. Das ist aber das Unsinn. Zwei tage bevor es das letzte mal losging hatte ich 100km Autobahn gefahren, so schnell kann die Batterie sich doch nicht entleeren wenn sie angeblich in einem super Zustand ist. Außerdem hatte ich mit meinem IS 300h nie solche Probleme. 

Halt mich bitte darum auf dem laufenden wie es mit deinem 300h weitergeht, ob es wirklich die Batterie ist. 

Gruß

Paul

Kann Ähnliches von meinem GS450h Baujahr 2012 berichten.
 

Batterie war bereits 2x leer genug dass sich der Wagen nicht mehr starten lies. 

 

Auch im Ready Modus bleiben damit der Hybrid Akku die Starterbatterie lädt half nichts. 

Share this post


Link to post
Share on other sites

Hallo uslex und LexusMazda, 

 

bei meinem GS ist nichts elektrisches Nachgerüstet, das über Nacht Strom ziehen könnte. Ich habe einen Tiefgaragenstellplatz und schließe immer ab und deaktiviere sogar vorher die Innenüberwachung, damit die keinen Strom verbraucht Nachts. Das Auto war auch schon über Nacht beim Lexus-Händler, und es konnte keinen abnormalen Kriechstrom detektiert werden. Zweimal wurde beim Lexus-Händler die Batterie über Nacht aufgeladen zur Sicherheit, obwohl die Batterie beim Lexus-Händler angekommen immer ok ist. Eine neue Batterie ist laut Lexus-Händler jedoch nicht drin, trotz Garantie, da die Laufleistung des Fahrzeugs zu gering wäre. Ich möchte aber nicht so weiterfahren, immer mit der Ungewissheit, ob das Auto startet oder nicht. Wie gesagt, das erste halbe Jahr gab es das Problem nicht, und beim IS 300h hatte ich nie Probleme mit der Batterie, es bleibt ein Rätsel.

 

Gruß, Paul

 

Share this post


Link to post
Share on other sites

Gerade bei Batterien kann man nie wirklich etwas zur Lebensdauer sagen. Selbst bei einem Neuwagen kann diese schon defekt sein.

 

Stell dir vor, das dein Lexus bei der Reise mit dem Schiff von Japan in die EU nicht richtig abgeschlossen war und sich da die Batterie komplett tief entladen hatte... Dann ist sie zwar neu, aber definitiv schon geschädigt.

 

Share this post


Link to post
Share on other sites

Bei meinem is300h hatte die werksseitig verbaute 12V Batterie auch einen Defekt. Nach 2 Jahren musste ich sie austauschen. Seitdem keine Probleme mehr. Im IS ist sie mit 45 AH auch ziemlich klein. 

Aber was uslex sagt kann auch sehr gut möglich sein, wenn man bedenkt wie lange unsere Lexen auf Reisen sind bis sie bei uns in der Garage stehen. 

Meiner zb wurde im Oktober 2014 produziert und hat eine deutsche Erstzulassung im Juli 2015. 

 

Share this post


Link to post
Share on other sites
vor 11 Stunden schrieb Flex-MUC:

Meiner zb wurde im Oktober 2014 produziert und hat eine deutsche Erstzulassung im Juli 2015. 

 

 

Sooooo lange sind die Schiffe nun auch nicht unterwegs... Ca 30 Tage von Japan. 😄

Share this post


Link to post
Share on other sites
vor 20 Minuten schrieb Nordmann:

 

Sooooo lange sind die Schiffe nun auch nicht unterwegs... Ca 30 Tage von Japan. 😄

Jup 

Share this post


Link to post
Share on other sites
vor 1 Stunde schrieb Nordmann:

 

Sooooo lange sind die Schiffe nun auch nicht unterwegs... Ca 30 Tage von Japan. 😄

 

Ich denke er wollte damit sagen, dass der Wagen so lange ungenuzt war. Wenn die Batterie nicht gerade am Ladegerät hängt, ist das ja nicht so gut.

Share this post


Link to post
Share on other sites

Nun, ich denke wohl nicht dass die 30 Tage von Japan ein Problem sind. Dann müssten ja fast alle Japanische und Koreanische Marken ein Problem mit ihren Batterien haben. Mein GS wahr jedoch eine Tageszulassung und stand erstmal auf dem Hof eines Lexus-Händlers in Nürnberg von der EZ September 2018 bis Juli 2019 als ich ihn gekauft habe. In der Zeit kann ich mich eher vorstellen, dass die Batterie sich tief entladen und vielleicht Schaden genommen hat. Nächste Woche Mittwoch steht der nächste Werkstatt-Besuch wegen der Batterie an, mal schauen was daraus wird. 

Share this post


Link to post
Share on other sites

Drücke Dir die Daumen, das man eine für beide Seiten akzeptable Lösung findet. Die Neuwagengarantie sollte eigentlich einen Austausch der Batterie abdecken.

Share this post


Link to post
Share on other sites

Bei mir lief es diese Woche folgendermaßen: am Montag erst ein Anruf von Lexus München, dass ich die Batterie jetzt doch ausgetauscht bekomme. Juhu, es tut sich endlich was. Der Werkstatttermin wurde für den Mittwochnachmittag angesetzt. Dann wollte das Auto am Montag wieder nicht anspringen, nach x-mal auf den Start-Knopf drücken ist er mit hängen und würgen angesprungen, zur Sicherheit habe ich dann das Fahrzeug direkt zum Lexus-Händler gefahren und da gelassen für den Mittwochtermin. Dann am Dienstag die schlechte Nachricht, die Batterie kann am Mittwoch nicht geliefert werden sondern erst am 6. Juni. Dies wurde mir am Mittwoch bei einem weiteren Anruf nochmals bestätigt, erste mögliche Einbaumöglichkeit wäre somit der 8. Juni (Montag). Ein Ersatzfahrzeug für die 2,5 Wochen bis dahin konnte man mir nicht geben. Begründung: die Batterie sei eigentlich in Ordnung, ein Test hatte keine Auffälligkeit ergeben, wenn ich genügend km fahren würde pro Tag, dann könnte ich mit dem Auto so weiterfahren bis zum 8. Juni  (Hallo ?). Also wenn Lexus so mit seinen Kunden umgeht, wo ist dann der Premium-Anspruch ?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this