Sign in to follow this  
seawolf

Probeme Brummen bei bestimmter Geschwindigkeit

Recommended Posts

Hallo Leute,

 

ich habe seit kurzem eine Lexus Ct 200 (2019) bin eigentlich sehr zufrieden mit dem Auto bis auf ein paar Punkte die mich schon stören allen voran ein akutes:

1) Klimaanlage/Heizung funktioniert nicht so wie ich es gewohnt bin : Im Winter bei längerer Fahrt kommt auf einmal kalte Luft, muss dann sehr hohe Temperatur einstellen -> muss ich wohl damit leben lexus konnte mir hier nicht weiterhelfen.

 

2) Knarzen Fahrerseite/TÜr: Lexus hat hier (anscheinend) die Fahrertür gedämmt, ist etwas besser geworden allerdings teilweise noch immer da -> werde ich wohl damit leben müssen.

 

3) Das akute Problem: Nicht immer aber bei ca. 100 Kmh bei geradeauslauf und besonders beim Linksabbiegen gibt es ein Brummen dass wie gesagt nicht immer da ist -> da muss ich wohl wieder zu Lexus obwohl ich jetzt schon weiß dass da nichts rauskommen wird -> kann ja nicht sein dass hier ein Radlager kaputt ist nach 19 000 km oder was meint ihr ??

 

bin normalerweise nicht so empfindlich bei Autos, habe mir aber schon von Lexus noch dazu von einem Modell dass solange am Markt ist mehr erwartet.

 

Danke

lg

Seawolf

Share this post


Link to post
Share on other sites

Hallo Seawolf!

 

zum 1.: der CT sollte da auch personal settings haben was dein Händler einstellen kann, automatische Korrektur der Temp nach unten bei längerer Fahrt, sollte einstellen gehen mit dem Tester. Das Thema gabs erst beim glaub beim GS, wo das auch nervig wurde bei längeren Fahrten.

 

zu 2. da weiß ich leider nichts, vielleicht fehlt der ein oder andere Clips?

 

zu 3. Ja kann sein das das Radlager hinüber ist. Vielleicht war mal ein Randstein im Weg, das reicht um das Lager zu beleidigen. Das Radlager/Nabe ist eine Einheit und geht easy tauschen. Wenn du einen 2019er hast, sollte das aber schon noch in der Garantie gehen oder?

 

greets

 

Tom

Share this post


Link to post
Share on other sites

ahoi,

 

zu 1. das ist beim CT so und auch bei anderen Lexus. nach meiner Erfahrung ist das besonders auffällig, wenn der Umluftschalter (3 Optionen innen/automatik/außen) auf automatik steht.

 

zu 3. als erste Idee wäre doch mal das Checken der Radschrauben. nicht das da was locker ist!! soll ja Idioten geben, die nachts solche Schrauben lösen....kam schon leider vor.

Share this post


Link to post
Share on other sites

Mir ist aufgefallen wenn dieser Schalter auf Auto steht dann schaltet sich bei mir auch die Klimaanlage ein.

Warum auch immer das so ist, ich versuche das noch mit Einstellungen zu ändern denn sonst ist diese Auto Funktion ziemlich nutzlos für mich.

Des Weiteren fehlt mir eine Anzeige die den Betrieb der Anlage anzeigt.

Man muss extra das Displaymenü aufrufen nur dann kann man den Betrieb einsehen was ich sehr ärgerlich und auch unkomfortabel finde denn man hat nicht mehr alles auf einen Blick. 

Share this post


Link to post
Share on other sites

Das "Problem" mit der Heizungseinstellung fällt mir im Winter auf längeren Strecken auch hin und wieder auf. Es reicht in meinem Fall aber, 1-2 Grad höher zu stellen, dann bleibt es angenehm warm.

 

vor 6 Stunden schrieb Yoshimitsu:

Mir ist aufgefallen wenn dieser Schalter auf Auto steht dann schaltet sich bei mir auch die Klimaanlage ein.

Warum auch immer das so ist, ich versuche das noch mit Einstellungen zu ändern denn sonst ist diese Auto Funktion ziemlich nutzlos für mich.

Des Weiteren fehlt mir eine Anzeige die den Betrieb der Anlage anzeigt.

Man muss extra das Displaymenü aufrufen nur dann kann man den Betrieb einsehen was ich sehr ärgerlich und auch unkomfortabel finde denn man hat nicht mehr alles auf einen Blick. 

Du kannst die Klimaanlage allerdings wieder ausschalten und der CT wird trotzdem automatisch versuchen, die eingestellte Temperatur zu erreichen. Im Herbst, Winter und Frühjahr kein Problem, im Sommer schwierig ohne A/C.

Die Einstellung der Klimaanlage ist doch jederzeit im kleinen Display sichtbar?

 

Share this post


Link to post
Share on other sites

Beim ISF ist das wohl anders, wenn ich die Lüftung auf Auto stelle geht der Kompressor an, schalte ich den Kompressor über das Displaymenü wieder aus geht auch der Lüftungsschalter aus dem Autobetrieb raus und man muss bei Tunnel ect. wieder selber umstellen.

Drücke ich auf diesen anderen Autoschalter geht ebenfalls der Kompressor an was auch der Grund ist warum ich nicht verstehe warum der Kompressor über beide Taster automatisch an läuft.

Nach meinem Verständnis ist der eine Schalter für Klimaautomatik und der andere nur für die Lüftung.

Das Display ist beim CT offenbar durchdachter. Ich hasse es ständig das Display anfassen zu müssen gerade wenn man nur mal eben etwas schauen möchte was beim IS MK1 auf dem ersten Blick sichtbar war ohne auch nur irgendwas anfassen zu müssen.

Share this post


Link to post
Share on other sites

 

vor 12 Stunden schrieb Yoshimitsu:

Beim ISF ist das wohl anders, wenn ich die Lüftung auf Auto stelle geht der Kompressor an, schalte ich den Kompressor über das Displaymenü wieder aus geht auch der Lüftungsschalter aus dem Autobetrieb raus und man muss bei Tunnel ect. wieder selber umstellen.

Drücke ich auf diesen anderen Autoschalter geht ebenfalls der Kompressor an was auch der Grund ist warum ich nicht verstehe warum der Kompressor über beide Taster automatisch an läuft.

Nach meinem Verständnis ist der eine Schalter für Klimaautomatik und der andere nur für die Lüftung.

Das Display ist beim CT offenbar durchdachter. Ich hasse es ständig das Display anfassen zu müssen gerade wenn man nur mal eben etwas schauen möchte was beim IS MK1 auf dem ersten Blick sichtbar war ohne auch nur irgendwas anfassen zu müssen.

aus meiner Erinnerung geschrieben:

es ist ja noch seltsamer: wenn ich auf "Auto" stelle an dem  innen/außen-Auto-Schalter, geht der Kompressor an. Wenn ich dann wieder schalte auf innen oder außen, geht er wieder aus.

kanns grad nicht testen, da ich im Büro bin und mein Auto zu Hause.

es scheint wirklich so: ein Schalter für die Klimaautomatik, der Kombischalter für die Lüftung.

Share this post


Link to post
Share on other sites
vor 3 Stunden schrieb Bert B.:

 

aus meiner Erinnerung geschrieben:

es ist ja noch seltsamer: wenn ich auf "Auto" stelle an dem  innen/außen-Auto-Schalter, geht der Kompressor an. Wenn ich dann wieder schalte auf innen oder außen, geht er wieder aus.

kanns grad nicht testen, da ich im Büro bin und mein Auto zu Hause.

es scheint wirklich so: ein Schalter für die Klimaautomatik, der Kombischalter für die Lüftung.

 

Ich werde mal schauen ob man das über Techstream korrekt einstellen kann, dazu wiederrum brauche ich aber erstmal einen Laptop, wer nutzt denn Heute noch einen Laptop aber kommt man leider nicht drum rum.. e.e

Auch da die Einstellung nach jedem Batterie abklemmen wieder gelöscht werden benötige ich das wohl öfter mal.

Share this post


Link to post
Share on other sites

Über Techstream lässt sich das Problem leider auch nicht lösen.

Kommt mir vor wie eine Fehlprogrammierung seitens Lexus.

Ich verstehe nicht was der Schalter Lüftung überhaupt mit dem Klimakompressor zu tun hat.

Sehr ärgerlich denn der Smogsensor und die dazugehörige Auto Stellung finde ich schon ganz nützlich und es funktioniert auch erstaunlich gut nur möchte ich den Klimakompressor davon unabhängig manuell bedienen können. Gerade in einem sportlichen Fahrzeug wie dem ISF sehe ich das als selbstverständlich.

Bin ich eigentlich der einzige den das stört?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this