Jump to content

Lichtmaschine defekt


Recommended Posts

Jetzt hat es mich auch erwischt, Lichtmaschine kaputt, Batterie muss auch neu. Mein Lexushändler sagt, dass es die Lichtmaschine nicht mehr bei Lexus zu bestellen gibt, er will nach einer Alternative suchen.

 

Ein typisches SC 400 Problem, meistens, weil die darüberliegende Servopumpe undicht ist. Ob das bei mir auch die Ursache ist, wird zurzeit abgeklärt.

Link to post
Share on other sites

Hallo,

 

hier wird Dir ganz sicher geholfen. Ein sehr netter und kompetenter Ansprechpartner. Ich habe damals meine LM vom IS250 auch dort reparieren lassen. Morgens hingebracht und Nachmittag abgeholt. Hatte aber Glück. 

Vor allem bietet er Dir einen günstigen Vorab-Check und sagt Dir dann was das kostet und ob er sie reparieren kann. Ruf doch einfach mal an.

Ich kann Herrn Münch absolut empfehlen (keine Verwandtschaft und keine geschäftliche Verbindung) und war sehr zufrieden.

Gruß

Lemmy

Link to post
Share on other sites

Hallo,

 

Neu gibts die echt nichtmehr, bzw unleistbar wenn noch erhältlich. Die Servo kann gerichtet werden, Der Dichtsatz kostet keine 30 Euro bei Toyota. Also keine neue andrehen lassen.

 

Bei der Lima kann ich dir helfen, eine gebrauchte aus UK zu bekommen über die Teilegruppe im FB wenn Interesse besteht. Würd die Teilenummer aber brauchen und Baujahr.

 

greets

 

Tom

Link to post
Share on other sites
vor einer Stunde schrieb Lemmy:

hier wird Dir ganz sicher geholfen. Ein sehr netter und kompetenter Ansprechpartner. Ich habe damals meine LM vom IS250 auch dort reparieren lassen. Morgens hingebracht und Nachmittag abgeholt. Hatte aber Glück. 

Vor allem bietet er Dir einen günstigen Vorab-Check und sagt Dir dann was das kostet und ob er sie reparieren kann. Ruf doch einfach mal an.

Ich kann Herrn Münch absolut empfehlen (keine Verwandtschaft und keine geschäftliche Verbindung) und war sehr zufrieden.

Gruß

Lemmy

Das kann ich nur bestätigen!

Habe noch nie (über 15 Jahre) eine neue Lima gekauft, sondern immer die Originale überholen lassen. Habe zum Glück in der nächsten Stadt eine Firma die das macht. Kostet meist knapp 100€. Bis auf einmal noch nie Probleme gehabt! Das eine mal haben sie falsche Lager verbaut, die bald drauf hin waren. Wurden aber anstandslos ersetzt, sprich 2. Überholung gratis.

 

Muss auch dazu sagen, dass die Limas ausm Zubehör meist schlechte Qualität haben. Das ist mit ein Grund, warum ich immer die Originalen überhole.

Gleiches gilt übrigens für Starter.

Link to post
Share on other sites
Posted (edited)

Mein Auto läuft wieder. Der Geräuschunterschied ist groß, jetzt wieder Lexus-like Stille. Ich dachte ja, die Servopumpe verursacht die Geräusche. Wie man sich irren kann.

Die neue Lichtmaschine hat mich 250 EUR gekostet, dazu kam noch die neue 100 Ah Bosch Batterie mit den exakten Original-Abmessungen, so dass auch der schwarze Batteriemantel wieder drum passt. Die Servopumpe war übrigens nicht undicht.

Neue Lichtmaschine nach 25 Jahren (und 180.000 km) und neue Batterie nach 8 Jahren. Ich freue mich schon auf den 50. Geburtstag meines SC 🙂

 

Edited by rohloff
Link to post
Share on other sites

HY!

 

Super das er wieder läuft! Was für Geräusche hat den die LiMa gemacht? 

Link to post
Share on other sites
  • 2 weeks later...
Am 5.9.2020 um 08:59 schrieb rohloff:

Die LM machte metallische Schleifgeräusche, die beim Gasgeben hochfrequenter wurden.

 

Dann wirds wohl nur ein Lager sein.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Privacy Policy