Jump to content

Recommended Posts

Hallo,

 

ich bin neu im Forum, habe hier aber vorher schon das einen oder andere Mal hilfreiche Beiträge gesehen, deswegen dachte ich mir, ich wende mich mal mit meinem Problem an euch. Mein IS 200 von '99 läuft seit kurzem unrund. Wenn man den Motor startet läuft er zunächst einwandfrei, nach ein paar Sekunden allerdings fängt es an, dass es sich so anhört als wenn auf (mindestens) einem Zylinder nicht richtig gezündet werden würde. Man hört und spürt leichte "Verschlucker" und die Drehzahl sackt immer wieder kurz ab. Das Problem tritt aber nicht immer gleichmäßig auf, mal läuft es ein paar Sekunden ohne Problem, dann kommt es wieder. Darüber hinaus "schüttelt" er sich auch während der Fahrt, vor allem wenn man aus niedrigen Drehzahlen (<2000) mit viel Gas beschleunigt. Bei Drehzahlen über 4500 hat er außerdem spürbar zu wenig Leistung und will nicht richtig vorankommen. Komischerweise spürt man zwischen 2000 und 4500 nichts. Ich habe ein paar der Symptome auch schon in anderen Beiträgen gesehen, aber irgendwie nicht zusammen. Die Probleme sind auch alle auf einmal ohne vorherige Ankündigung aufgetreten. Bisher habe ich nur die Leitungen der Zündspulen und der Einspritzdüsen durchgemessen und konnte dabei nichts feststellen. Zusätzlich habe ich neue Zündkerzen (Denso SK20R11) eingebaut, hat aber auch nichts geändert. Ausgelesen habe ich den Wagen auch mit nem Autoaid Tester, wobei ich mir nicht sicher bin, was der taugt. Hat aber keinen Fehler angezeigt und die MKL ist auch aus. Der Wagen hat keinen Kompressor und keine Gasanlage verbaut und auch sonst keine Umbauten. Schonmal im Voraus danke für die Hilfe, ich hoffe jemandem fällt dazu irgendwas ein.

 

Mit freundlichen Grüßen

Link to post
Share on other sites

Wenn du sagst er hat spürbar zu wenig Leistung... kann es sein dass evtl deine Vorkats verreckt sind? Wieviel km hat er denn runter?

Link to post
Share on other sites
vor einer Stunde schrieb a_wizards_war:

Wenn du sagst er hat spürbar zu wenig Leistung... kann es sein dass evtl deine Vorkats verreckt sind? Wieviel km hat er denn runter?

Schon möglich, das scheint ja ein gängiges Problem zu sein, er hat auch schon 245.000 gelaufen. Kann man das vielleicht noch weiter eingrenzen um möglichst sicherzugehen? Und was wäre sonst die sinnvollste Vorgehensweise? Decat oder gibt das Probleme? Und unabhängig davon, was wären denn empfehlenswerte Ersatzteile?

Vielen Dank auf jeden Fall.

Link to post
Share on other sites

Da könnte das schon sein. Aber sicher sagen wird es dir wahrscheinlich nur die Werkstatt können. Kannst mal am Krümmer bzw am Hosenrohr/Kat klopfen ob da was klappert drin. Ansonsten halt mal aufmachen und reingucken. 

Ich weiß nicht ob es auf dem Zubehörmarkt Krümmer mit Vorkats für den IS gibt. Am einfachsten wäre die Vorkats rauszuklopfen. Die AU schafft der IS auch ohne, wenn er warm ist. 

Aber erstmal ist halt wichtig zu wissen ob es überhaupt daran liegt...

Link to post
Share on other sites

Ich würde bei Zündaussetzern testweise auch die Zündspulen durchtauschen und sehen, ob der Fehler mitwandert.


Ich hatte mal einen Haarriss im Gehäuse einer Zündspule. Die war nicht kaputt, reagierte aber mit Aussetzern auf Wärme und Feuchtigkeit. Bei kühlem trockenem Wetter war nichts zu merken.

Link to post
Share on other sites

Das klingt tatsächlich ähnlich wie bei meinen Fake Denso Zündspulen 1 Jahr nach dem Einbau.

Kalt alles gut aber wenn warm und besonders unter Last kamen immer wieder diese Aussetzer die aber so gernig waren dass er keinen Fehler geworfen hatte aber dennoch deutlich Spürbar beim fahren.

Da habe ich auch eine weile gesucht, neue Kerzen, die Düsen prüfen lassen etc. weil die Spulen waren ja neu. 😄

Link to post
Share on other sites
Am 11.6.2021 um 20:09 schrieb Yoshimitsu:

Das klingt tatsächlich ähnlich wie bei meinen Fake Denso Zündspulen 1 Jahr nach dem Einbau.

Kalt alles gut aber wenn warm und besonders unter Last kamen immer wieder diese Aussetzer die aber so gernig waren dass er keinen Fehler geworfen hatte aber dennoch deutlich Spürbar beim fahren.

Da habe ich auch eine weile gesucht, neue Kerzen, die Düsen prüfen lassen etc. weil die Spulen waren ja neu. 😄

 

Am 10.6.2021 um 21:09 schrieb uslex:

Ich würde bei Zündaussetzern testweise auch die Zündspulen durchtauschen und sehen, ob der Fehler mitwandert.


Ich hatte mal einen Haarriss im Gehäuse einer Zündspule. Die war nicht kaputt, reagierte aber mit Aussetzern auf Wärme und Feuchtigkeit. Bei kühlem trockenem Wetter war nichts zu merken.

Vielen Dank für eure Antworten. Ich hatte die Zündspulen eigentlich auch eher nicht im Verdacht, weil die 2018 schon mal neu kamen (noch vom Vorbesitzer). Habe jetzt aber einfach mal eine Andere nacheinander auf jeden Zylinder geschraubt und tatsächlich war wohl die Zündspule vom 4. Zylinder die Ursache des Problems. Jetzt läuft er wieder einwandfrei. Werde mir dann wohl bei Zeiten nochmal ein paar neue Spulen zurücklegen, das scheint ja ein sehr gängiges Problem zu sein. Vielen Dank nochmal für eure Hilfe!

Link to post
Share on other sites

Zündkerzen früher wechseln bringt da auch einiges denn die OEM Spulen sind nicht ganz billig. Was um die 1200€ für ein Satz.

Lexus hatte bei der 180.000Km Inspektion die Zündkerzen vergessen wenn ich da nicht selbst dran gedacht hätte.

Also kein Wunder wenn die Spulen irgendwann kaputt gehen, alles muss man selber machen und auf Checkhefte kann man so auch nichts mehr geben.

Seit dem feühre ich meine eigenen Checkhefte, da weiß ich genau welches Teil auch wirklich wann erneuert wurde.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Privacy Policy