Jump to content

Neu und schon Fragen...


ankavik
 Share

Recommended Posts

Hallo @all,

zunächst ein herzliches Sorry, dass wir ohne Vorstellung gleich mit der Tür in´s Haus fallen.... - aber die Vorstellung wird schnellstes nachgeholt - versprochen.

Grund ist der Kauf einen sehr schönen schwarzen GS 300 (12`2006) am gestrigen Nachmittag und sehr weit weg von unserem zu Hause... - denn: nur rd. eine Stunde nach dem Kauf, im strömenden Regen, bei einsetzender Dunkelheit und ohne Ortskenntnis gingen plötzlich drei Warnleuchten an:

- check engine (gelb)

- Bremskontrollleuchte (gelb)

- Traktionskontrollleuchte (gelb)

 

Eine Lexuswerkstatt zu erreichen war schwierig und eine telefonische Diagnose macht auch niemand gern....

Auf jeden Fall hat man uns soweit beruhigt, dass es wohl unproblematisch sein dürfte, bis zur nächsten Werkstatt zu fahren. - Das war dann eine Toyotawerkstatt, die sich auch sofort dem Wagen angenommen hat.

Die Diagnose hat dann ein Getriebeproblem ergeben, dass dann die anderen Steuergeräte ebenfalls deaktiviert hat. Das Löschen des Fehlerspeichers hat dann glücklicherweise funktioniert und die anschließende Probefahrt hat auch keine Probleme - böse leuchtende Kontrollleuchten - mehr ergeben. - Auch die folgende Dauerregenfahrt über 300km bis in die neue Heimat unseres tollen Gleiters lief völlig problemlos und höchst komfortabel.

 

Soweit so gut. Aber da wir diesen Aufreger nicht noch einmal erleben wollen, hier mal die Fehlerbeschreibung:

- Code: P2714 - Drucksteuerungsmagnet "D"

 

Und damit geht´s jetzt mit unseren Fragen los, denn ein paar kleinere "Problemchen" müssen auch noch gelöst werden:

- zuerst natürlich: Wie ist die korrekte Bezeichnung des Drucksteuerungsmagneten "D" und schön wäre auch eine Bezugsquelle und Reparaturanleitung (wir sind Selbstschrauber und bauen Custommotorräder - siehe Anhang)...

- bei der Gelegenheit würden wir auch gern gleich das Automatikgetriebeöl und den -filter wechseln. Welche Teile und Mengen wären dafür erforderlich? - Und auch hier wäre eine Anleitung super.

- der Klimakompressor hat gefressen (keine Ahnung, wie sowas passiert...), zum Tausch würden wir noch die Trocknerpatrone tauschen - kann jemand mit den korrekten Bezeichnungen und Bezugsquellen dienen?...

- und es gab nur einen Schlüssel für das key-less-go: Beschaffung geht wahrscheinlich nur über Lexus. Was benötigt man dafür und wie teuer kommt sowas?...

 

Wahrscheinlich sind viele Fragen dazu schon zig mal gestellt wurden und genauso oft beantwortet - daher gern auch hier den entsprechenden Link hier einstellen. Und klar, wir werden gleich auch die Suchfunktion zum Glühen bringen - so bin ich gestern während der Wartezeit in der Toyotawerkstatt übrigens auf dieses Forum gestoßen und hab dann auch Hoffnung geschöpft. - Daher schon jetzt vielen Dank, dass es dieses Forum gibt!

 

PS: Weiß jemand, wo im Raum Ulm/Augsburg der nächste Lexushändler zu finden ist?...

 

 

built not bought.jpg

Edited by ankavik
Link to comment
Share on other sites

Willkommen ! :smile:

Das war ja kein guter Start  mit Deinem (ersten?) Lexus.

Ich selbst fuhr einen roten GS300 aus 10/2007  5 Jahre lang, siehe mein Avatar. Nach zahlreichen LS war er mir letztlich zu unkomfortabel gefedert. Probleme machten nur die festgegangenen hinteren Bremsen, das ist wohl der größte Pferdefuß des GS S19, sowie schon weit unter 100000 km die vorderen Stoßdämpfer, er hat halt nicht mehr die Lexusqualität, die ich sie bis zum Jahr 2000 gewohnt war .

Da ich höher sitzen wollte, wechselte ich zu Infiniti, da mir die Lexus SUV nicht zusagten.

Zu Deinen Fragen wirst Du noch kompetente Antworten erhalten, ich selbst kann nur zu den Kosten für den elektronischen Schlüssel etwas beitragen, wenn auch bei Infiniti : ich brauchte leider kürzlich einen, da einer verloren wurde (und später wieder auftauchte!!), er kostet 239 €, die Initialisierung hätte weitere ca. 100 € gekostet. Da erfahrungsgemäß die Ersatzteilpreise bei Lexus und Infiniti ähnlich (hoch!!) sind, dürfte das ein Anhaltspunkt für Dich ein.

 

Gute Fahrt und keine weiteren Pobleme !

 

RodLex

Link to comment
Share on other sites

Ist halt eine Frage, wo man her kommt. Ich kam von einem Toyota zu meinem ersten GS, das war auch ein GS300 damals einer mit BJ 2005. Der war für mich überhaupt nicht unkomfortabel. Aber ich kam auch nicht von einem LS.

 

Zum Fehler kann ich nichts sagen, so einen Fehler hatte ich bisher bei noch keinem von meinen GS.

Link to comment
Share on other sites

vor 17 Stunden schrieb ankavik:

PS: Weiß jemand, wo im Raum Ulm/Augsburg der nächste Lexushändler zu finden ist?...

 

Im Raum Augsburg wäre das: https://toyota-schuster-stadtbergen.de  

Die sind Lexus-Service-Partner und verkaufen diese auch. 

 

Das Automatikgetriebeöl kann nicht einfach gewechselt werden. Dazu ist eine Spülung des Getriebes notwendig da ansonsten nur ein kleiner Teil des Öls (geschätzt 20-30%) abgelassen werden kann. Lohnt sich je nach Kilometerstand auf jeden Fall, würde ich aber von jemand machen lassen der Erfahrung damit hat. 

Gruß

Lemmy

Link to comment
Share on other sites

Ich kann nicht viel helfen aber wegen des Schlüssels:

Wenn er nicht im Checkkartenformat ist wird es um die 260-300 kosten. Kannst mal Todde hier im Forum fragen. 

Anlernen im Lexusforum hatte dann nochmals 33€ gekostet.

 

Für einen neuen Schlüssel braucht  man nur die FIN

 

 

Edited by Görde
Link to comment
Share on other sites

Hallo @all,

vielen Dank für Eure Antworten. Das hilft schonmal weiter.

Wegen dem Schaltproblem können wir erstmal nichts mache - schaltet einwandfrei - ohne Rucken, super sanft - als ob nix wär...

Wegen dem Schlüssel rufe ich mal bei Lexus an.

Dann brauchen wir jetzt auch Haubendämpfer (sind müde) und ich werd´ die Zündkerzen prophylaktisch gegen Iridiumkerzen tauschen.

 

Eins ist mir noch aufgefallen. Nach Kaltstart rasselt es kurz. Sind wirklich nur einige Umdrehungen. Scheint so, als ob die Hydros der Ventile (oder nur 2...3) erst befüllt werden müssen. Oder - falls der Motor sowas hat - der hydraulische Kettenspanner....

 

Hier die ersten Fotos vom sauberen Auto. Uns gefällt er mit der passenden schwarzen Lederinnenausstattung in luxury line super gut. Und die Sommerräder sind im Vossen-Design.

 

Viele Grüße 

Viktor und Karsten 

2e3666d2-e14d-4bc9-a954-b7d611cc9de3.JPG

66c9bc20-b315-436f-933b-e4363f4a639e.JPG

974fa193-f14b-49a5-83d9-d1a653077f79.JPG

Link to comment
Share on other sites

Am 31.12.2021 um 09:51 schrieb ankavik:

Hallo @all,

vielen Dank für Eure Antworten. Das hilft schonmal weiter.

Wegen dem Schaltproblem können wir erstmal nichts mache - schaltet einwandfrei - ohne Rucken, super sanft - als ob nix wär...

Wegen dem Schlüssel rufe ich mal bei Lexus an.

Dann brauchen wir jetzt auch Haubendämpfer (sind müde) und ich werd´ die Zündkerzen prophylaktisch gegen Iridiumkerzen tauschen.

 

Eins ist mir noch aufgefallen. Nach Kaltstart rasselt es kurz. Sind wirklich nur einige Umdrehungen. Scheint so, als ob die Hydros der Ventile (oder nur 2...3) erst befüllt werden müssen. Oder - falls der Motor sowas hat - der hydraulische Kettenspanner....

 

Hier die ersten Fotos vom sauberen Auto. Uns gefällt er mit der passenden schwarzen Lederinnenausstattung in luxury line super gut. Und die Sommerräder sind im Vossen-Design.

 

Viele Grüße 

Viktor und Karsten 

 

 

Servus, 

 

das sind die Nockenwellenversteller. Bekanntes Problem, aber unproblematisch. Der Pin schließt nicht mehr zu 100% und über die (Stand)-Zeit entweicht Öl. Meiner Meinung nach hilft dickeres Öl und nicht unbedingt hangabwärts parken. Aber dazu gibt es verschiedene Philosophien. 

Ich fahre 10W60 und habe das Geräusch maximal 1x im Jahr (im Winter bei sehr sehr langer Standzeit). 

 

Solange du niemand bist, der gleich in der ersten Sekunde losfährst, ist das kein Problem. Den schönen V6 einfach paar Sekunden warm laufen lassen und das Öl ist überall wo es sein soll. 

 

Beste Grüße 

Link to comment
Share on other sites

Hallo und willkommen!

Im Avatar steht Augsburg, der Wagen hat aber Ulmer Kennzeichen. Wo seid Ihr denn genau stationiert. Ich hause im Alb-Donau-Kreis.

 

Wenn Ihr nicht unbedingt eine hochherrschaftliche Lexus-Werkstatt braucht, sondern Euch mit einer Toy-Lex-erfahrenen freien zufrieden gebt, fahrt nach FFB, dort ist das Forenmitglied Flex-MUC mit seiner Werkstatt ansässig: http://www.bschorr-buchner.de/

 

Zum Thema Schlüssel kann ich folgenden Link beisteuern, wobei das Schlüsselsystem älter ist als Eures. Möglicherweise aber ist das Prozedere übertragbar:

https://euro.lexusownersclub.com/forums/index.php?/topic/46893-neuer-autoschlüssel/&do=findComment&comment=713655

Ja, ganz billig wird es nicht, darum wähle ich zunächst einen Schlüssel ohne Fernbedienung (nur Transponder). Danach überleg ich mir, ob ich nicht einen klonen lasse von einem freien Anbieter.

 

Zur Getriebesache: In meinen 40 Autofahrjahren hab ich schon manche Einmal-Defekte erlebt, die mich zunächst aufgeschreckt haben. Manchmal gehen sie weg, indem man sie ignoriert. Ist natürlich kein Patentrezept, aber bevor richtig teure Rechnungen entstehen, würd ich den Fehler bestätigen (lassen), also dass er wiederholt auftaucht oder ein Meister konkret einen Defekt findet.

 

Gute Fahrt, gutes Neues Jahr! - Jens

Edited by kroebje
Ergänzung
Link to comment
Share on other sites

vor 1 Stunde schrieb Xah88:

das sind die Nockenwellenversteller. Bekanntes Problem, aber unproblematisch.

 

Da will ich ein wenig widersprechen. Wir hatten das gleiche Problem und haben es nach den Aussagen mehrerer Werkstätten (auch Lexus) nicht reparieren lassen. Nach 2-3 Jahren hat das Klappern beim Start dann 2, 3, 4 Sekunden gedauert; gleichzeitig war auch die Steuerkette gelängt, daher sind wir das dann insgesamt angegangen. Der Mechaniker (ein guter Bekannter) hat dabei zufälligerweise - und absolut zum Glück - festgestellt, dass feiner Metallabrieb im Öl war, und hat daraufhin entdeckt, dass die hinterste Pleuellagerschale gebrochen war. Das wäre nicht mehr lange gut gegangen... Er vermutet ganz stark, dass daran eben der Nockenwellenversteller Schuld war, weil dadurch genau diese hinterste Lagerschale beim Start am längsten "ohne Öl" war jeweils.

 

Ich will damit keine Angst machen, ankavik, nicht falsch verstehen. Von dem Problem selbst hört man häufiger, nur von dem vermeintlichen Folgeschaden wie bei mir nicht. Vielleicht hatte ich auch nur Pech damit. Aber 100% ignorieren für alle Zeiten sollte man es (offenbar) nicht...

 

Ansonsten natürlich viel Spaß und allzeit gute Fahrt 🙂

Edited by Hydrum
Link to comment
Share on other sites

Posted (edited)

Hallo @all,

zuerst mal vielen Dank für Eure Antworten. - Das hilft schon sehr viel weiter. 

Ja, das Auto ist auf den Alb-Donau-Kreis (Ulm "Land") zugelassen, wegen Hauptwohnsitz und auch wegen günstigerer Regionalklasse. Es wird aber überwiegend in Augsburg sein, da mein Sohn Viktor dort studiert. 😉 Somit ist der Tipp mit der Werkstatt FFB schon mal sehr gut.

Pleuellagerschale klingt natürlich nicht gut... hatte Viktor an seinem 320er BMW und wir haben satte 9 Stunden geschraubt....

Aber andererseits: mit höherer Viskosität sollte das Öl auch nicht so schnell weglaufen. 10W60 ist sowieso mein "Lieblingsöl" - Kommt auch in den luftgekühlten Boxer.

Dass die "Prozedur" mit dem Schlüssel aufwendig und teuer wird, haben wir schon erwartet. Aber wenn´s nicht anders geht, dann werden wir in den sauren Apfel beißen.... Reserveschlüssel muss schon sein... - und wenn es dazu freie Anbieter gibt, wäre das natürlich unsere erste Adresse.

Und nochmal zum Getriebe: im Moment komplett unauffällig - nach nun schon fast 500km seit unserer Rückfahrt. Ich würde aber trotzdem einen Ölwechsel bzw. Ölspülung machen wollen und auch das Druckregelventil "D" (prophylaktisch) tauchen wollen. Kann dazu eventuell jemand eine Teilenummer beisteuern? Und gibt es eine Anleitung zum Getriebeölwechsel? Die nur 1,8l Getriebeöl aus der Betriebsanleitung kann ich nicht recht glauben...

Vielen Dank nochmals für Eure Tipps und viele Grüße.😎

Karsten 

 

Edited by ankavik
Link to comment
Share on other sites

vor 3 Stunden schrieb ankavik:

Hallo @all,

zuerst mal vielen Dank für Eure Antworten. - Das hilft schon sehr viel weiter. 

Ja, das Auto ist auf den Alb-Donau-Kreis (Ulm "Land") zugelassen, wegen Hauptwohnsitz und auch wegen günstigerer Regionalklasse. Es wird aber überwiegend in Augsburg sein, da mein Sohn Viktor dort studiert. 😉 Somit ist der Tipp mit der Werkstatt FFB schon mal sehr gut.

Pleuellagerschale klingt natürlich nicht gut... hatte Viktor an seinem 320er BMW und wir haben satte 9 Stunden geschraubt....

Aber andererseits: mit höherer Viskosität sollte das Öl auch nicht so schnell weglaufen. 10W60 ist sowieso mein "Lieblingsöl" - Kommt auch in den luftgekühlten Boxer.

Dass die "Prozedur" mit dem Schlüssel aufwendig und teuer wird, haben wir schon erwartet. Aber wenn´s nicht anders geht, dann werden wir in den sauren Apfel beißen.... Reserveschlüssel muss schon sein... - und wenn es dazu freie Anbieter gibt, wäre das natürlich unsere erste Adresse.

Und nochmal zum Getriebe: im Moment komplett unauffällig - nach nun schon fast 500km seit unserer Rückfahrt. Ich würde aber trotzdem einen Ölwechsel bzw. Ölspülung machen wollen und auch das Druckregelventil "D" (prophylaktisch) tauchen wollen. Kann dazu eventuell jemand eine Teilenummer beisteuern? Und gibt es eine Anleitung zum Getriebeölwechsel? Die nur 1,8l Getriebeöl aus der Betriebsanleitung kann ich nicht recht glauben...

Vielen Dank nochmals für Eure Tipps und viele Grüße.😎

Karsten 

 

 

Servus,

 

1,8 Liter sind nur einmalig ablassen + wieder auffüllen. Die Gesamtmenge des Getriebes sind aber mehr als 5 Liter. Bin gerade nur mit dem Handy online (kein Link, sry) , aber dazu gibt es hier schon einige Threads. Am besten entweder eine professionelle Spülung machen lassen (unbedingt den ATF Filter mit wechseln) oder circa 10-15 Liter durchlaufen lassen, bis nur noch noch frisches Öl unten raus kommt.

Das ist jetzt nur die sehr schnelle Beschreibung 😉

 

Zur Info: Der Filter hat bei mir nochmal deutlich einen positiven Unterschied gemacht, abseits des neuen Öls. Filter und Dichtung lässt sich Lexus zwar gut bezahlen, aber mir war es das wert. 

 

10W60 fahre ich auch in all meinen Autos. Viel Spaß mit dem Dicken, schaut hübsch aus der Gute.. 😉

 

Edited by Xah88
Link to comment
Share on other sites

vor 3 Stunden schrieb Hydrum:

 

Da will ich ein wenig widersprechen. Wir hatten das gleiche Problem und haben es nach den Aussagen mehrerer Werkstätten (auch Lexus) nicht reparieren lassen. Nach 2-3 Jahren hat das Klappern beim Start dann 2, 3, 4 Sekunden gedauert; gleichzeitig war auch die Steuerkette gelängt, daher sind wir das dann insgesamt angegangen. Der Mechaniker (ein guter Bekannter) hat dabei zufälligerweise - und absolut zum Glück - festgestellt, dass feiner Metallabrieb im Öl war, und hat daraufhin entdeckt, dass die hinterste Pleuellagerschale gebrochen war. Das wäre nicht mehr lange gut gegangen... Er vermutet ganz stark, dass daran eben der Nockenwellenversteller Schuld war, weil dadurch genau diese hinterste Lagerschale beim Start am längsten "ohne Öl" war jeweils.

 

Ich will damit keine Angst machen, ankavik, nicht falsch verstehen. Von dem Problem selbst hört man häufiger, nur von dem vermeintlichen Folgeschaden wie bei mir nicht. Vielleicht hatte ich auch nur Pech damit. Aber 100% ignorieren für alle Zeiten sollte man es (offenbar) nicht...

 

Ansonsten natürlich viel Spaß und allzeit gute Fahrt 🙂

 

Ich bin beruflich Zahlenschubser und meistens schrauben Mechaniker an meinen Autos/ nicht ich selbst. Dennoch müsste doch die Schmierung der Lagerschale nichts mit dem im Nockenwellenversteller befindlichen Öl zu tun haben, oder? 

Das Öl im Nockenwellenversteller ist doch das Reservoir für den Versteller selbst und wird zudem - wenn ich mich nicht täusche - sogar mit seperatem Ölkanälchen versorgt. 

 

Ich täusche mich gerne bzw bin wie gesagt technisch wenig bewandert. Aber interessieren würde es mich, wie das zusammen hängen soll. Besonders wenn man sein Fahrzeug stets 10-20 Sekunden warm laufen lässt. 

 

Bitte nicht übel nehmen, interessiert mich einfach / lerne gerne dazu. 

 

Frohes Neues 🙂

 

Link to comment
Share on other sites

Hallo @all,

und gleich die nächsten Fragen:

Erste Nachtfahrt über Land und irgendwie tut das Fernlicht nicht... die äusseren Hauptscheinwerfer stehen wie festgetackert in Abblendposition und die Zusatzfernscheinwerfer leuchten die Strasse direkt vor der Stoßstange aus.... Vielleicht ist es ja ein Bedienfehler von uns?!...

 

Und Lexus will von uns 430€ + Anlernen für einen neuen Zweitschlüssel...

 

Ach ja: und dann hab ich endlich was zu unserem Getriebeproblem gefunden. Es sollte das Magnetventil "SLT" sein (siehe Foto). Nur finde ich nirgends sowas, wie eine Teilnummer... 

Magnetventile Getriebe.JPG

Link to comment
Share on other sites

Da hast du gut beobachtet.

 

Die äußeren Scheinwerfer sind wirklich nur für das Abblendlicht. Dort drin sind D4S Xenon 35W. Das Fernlicht ist in den inneren SW untergebracht. Da sind Lampen vom Typ HIR1 Halogen 65W    (9011 Toshiba)  drin, in der EU nicht ganz einfach zu bekommen und auch nicht ganz billig.

 

Teilenummern findest du mit Hilfe der FIN (engl. VIN)  von deinem Lexus bei Japan-parts.eu. Und deine FIN steht in dem kleinen Fenster in der Frontscheibe ganz unten.

Link to comment
Share on other sites

Schon mal vor den Wagen gestellt  und geschaut ob alle Lampen leuchten? Scheinwerfereinstellung sicherheitshalber auch mal kontrollieren lassen 🙂

 

Nummer von der Fernlichtlampe ist 90981-13066

 

s-l1600.thumb.jpg.1225cd80c116da502388eba8c848fd2a.jpg

Link to comment
Share on other sites

Hallo @uslex und @boergy,

danke für die schnellen Rückmeldungen.

Ja, Lampen brennen alle. Aber eben die Fernlichtscheinwerfer sehr tief und haben auch ein eher gelbliches Licht.

In einem anderen Auto hatte ich daher (Abblendlicht Xenon, Fernlicht Halogen) eine andere Lichtfarbe (bläulich) verbaut. War dann farblich wenigstens ähnlich.

Was den Preis angeht, könnte man ja auch OSRAM nehmen. Stück um die 25....30€ geht ja noch...

 

Bleibt nur die Frage, ob sich die Fernscheinwerfer unabhängig vom Abblendlicht einstellen lassen?...🤔

Link to comment
Share on other sites

vor 3 Stunden schrieb ankavik:

 

Bleibt nur die Frage, ob sich die Fernscheinwerfer unabhängig vom Abblendlicht einstellen lassen?...🤔

 

Da hilft nur selber nachsehen. Ich habe keinen GS dieser Baureihe mehr auf meinem Hof stehen, berichte daher nur aus der Erinnerung.

 

Zuerst würde ich aber nachsehen, ob da eventuell nur falsche Lampen drin sind. Manche haben aus Preisgründen keine HIR1-Lampen, sondern irgendwelche andere billige Sachen reingebastelt.

 

Zur Lichtfarbe: Ja natürlich sind Halogene Lampen etwas gelblicher, als die Xenons. Das ist einfach so. Ich habe während der Fahrt nie vor meinem eigenen Auto gestanden, deswegen hat mich das nicht wirklich gestört. Meist habe ich während der Fahrt im Auto drin gesessen und so was gar nicht gesehen.

Link to comment
Share on other sites

vor 15 Stunden schrieb ankavik:

Bleibt nur die Frage, ob sich die Fernscheinwerfer unabhängig vom Abblendlicht einstellen lassen?...🤔

Ja lassen sich voneinander getrennt einstellen. Musste nach einem Wechsel bei mir gemacht werden da das Fernlicht viel zu tief aber das Abblendlicht in korrekter höhe leuchtete.

 

Wenn die Leuchten vom GS300 und GS450 gleich sind.

Edited by Exodus3010
Link to comment
Share on other sites

Kann nur berichten, dass das Fernlicht das gute Abblendlicht bei weitem übertrifft. Sehr weiß und hell. Autobahnschilder blenden zu stark zurück, muß daher oft abblenden.

Link to comment
Share on other sites

Posted (edited)

So, heute habe wir dem Dicken eine Lackaufbereitung gegönnt. - Schließlich sieht und findet man beim Putzen am meisten.😉

 

Licht haben wir auch nochmal kontrolliert. Sind noch die originalen Lampen verbaut und ich hab auch die Rändelschrauben gefunden. Jetzt bräuchte ich "nur noch" eine Referenz für die Einstellhöhe. Und komisch ist es schon, dass das Fernlicht so "ganz von allein" tiefer steht, als das Abblendlicht...🤔 

 

Bei Kolja hab ich auch gleich ein Blinkrelais für´s Komfortblinken bestellt. Weiß jemand zufällig, wo das beim GS sitzt?... - Ich glaube, ich hab´s gerade doch selbst gefunden: irgendwo unterm Armaturenbrett in Lenkradnähe - wenn ich das im net richtig gefunden und interpretiert habe...😎

 

Und gerade fällt mir nochwas ein: Die Kofferklappe ist ja mit so einem "Aufrollgurt" mit dem Wagen verbunden. Wenn ich das richtig interpretiere, dann soll der bestimmt das Aufschwingen dämpfen - was er bei uns nun nicht mehr tut.... Kann man da etwas "nachstellen" oder muss die Aufrollautomatik getauscht werden - oder interpretiere ich etwas falsch?...🤔 

IMG_7251.jpg

Edited by ankavik
Link to comment
Share on other sites

vor 16 Stunden schrieb ankavik:

Wenn ich das richtig interpretiere, dann soll der bestimmt das Aufschwingen dämpfen - was er bei uns nun nicht mehr tut.... Kann man da etwas "nachstellen" oder muss die Aufrollautomatik getauscht werden - oder interpretiere ich etwas falsch?...🤔 

Geht die Klappe zu weit auf? Dann fehlt möglicherweise ein Begrenzer:

 

b079413e01.png

Edited by alexweb2
Link to comment
Share on other sites

Posted (edited)

Upps - schon wieder was dazu gelernt (Aufrollgurt) .

Und ja: die Begrenzer fehlen tatsächlich. Hab´s gleich bestellt.😉 - Vielen Dank @all.

 

Hmm, und dann eine Frage zu einer kleinen "Spielerei". Würde sowas an unserem GS300 passen: Tür Ausstiegsbeleuchtung

Edited by ankavik
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Privacy Policy