mad accountant

Mitglied
  • Content Count

    219
  • Joined

  • Last visited

  • Days Won

    1

Posts posted by mad accountant


  1. uslex und hitman, ich finde es ja schön für euch und beeindruckend, dass ihr da einen Unterschied hört in der Klangqualität, aber für die meisten Menschen wie mich mit einem durchschnittlichen Gehör reicht MP3 vollkommen aus.

     

    Insofern höre ich Musik entweder über den USB-Stick oder per Bluetooth gestreamt.

     


  2. So vom äußeren her gefällt er mir durchaus, aber den Innenraum finde ich nicht ganz so stimmg. Vor allem wie das Display eingefügt wurde ist nicht so schön wie beim GS, sondern sieht eher ein wenig rangeklatscht aus.


  3. Am 9.2.2018 um 18:21 schrieb RodLex:

    Der SitzKÜHLUNG in meinen LS 430 und der SitzLÜFTUNG im GS 300 trauere ich in den warmen Monaten auch noch hinterher, denn die hat mein Infiniti leider nicht :sad:

    Als ich vom LS auf den GS "abstieg", wunderte ich mich, dass die Sitzlüftung fast ebenso gut wirkte wie die aufwändigere Sitzkühlung im LS.

     

    RodLex

     

    Leder ohne Sitzkühlung und -heizung geht gar nicht.


  4. vor 1 Stunde schrieb Rallydakar:

    Der Hybrid hat keine Lichtmaschine...

     

    Sind die Vibrationen im Auto oder in der Lenkung zu spüren?

    Im Auto ja, in der Lenkung nicht.

     

    Pfeifen ist vielleicht auch der falsche Ausdruck, eher wie gesagt wie so eine langsam laufende Turbine.

     

    Recing, ich habe einen GS 450h.


  5. Seit letztem Sonntag habe ich so ein leises, aber nervendes Geräusch. Immer wenn ich vom Gas gehe klingt es wie eine Flugzeugturbine und es ist ein leichtes Vibrieren zu spüren. Von außen hört man nichts.

     

    Hatte das jemand auch schon mal und wenn ja, was war das?

     

    Ich weiß nun nicht, ob das ein Luxusproblem ist, weil das Geräusch eigentlich kaum hörbar ist, oder ob sich da ein ersnthaftes Problem ankündigt, dass man lieber frühzeitig behebt.


  6. Daran lag es in der Tat. Was das ganze so verwirrend macht, wenn ich die Musik vorher auf dem Telefon anmache, dann war immer ausreichend Lautstärke. Offensichtlich war aber die Lautstärke nach der Verbindung auf 0 runtergeregelt.

     

    Das hängt wohl mit dem letzten Updatae zusammen, insofern hattet ihr beide Recht und mir hilfreiche Hinweise gegeben, vielen Dank.


  7. Vielen Dank, das war schonmal eine gute Idee. Ich habe es mit dem Tablet versucht, da ging es sofort.

     

    Insofern kann das Problem wohl auf das Telefon (Samsung Note 4) eingegrenzt werden.

    Wie ich gerade lese könnte das mit Android 6 zusammenhängen. Mal sehen, ob ich da was spezielles finde.


  8. Bisher hatte ich, neben dem USB-Stick, vorwiegend Musik per Bluetooth vom Mobiltelefon gestreamt (Amazon Music).

     

    Seit ein paar Wochen kommt kein Ton mehr, obwohl offensichtlich eine Verbindung hergestellt wurde, denn im Display kann ich sehen, dass die Zeit für das entsprechende Lied läuft.

     

    Hat jemand eine Idee oder das Problem auch schon gehabt?