Forum

  1. Hinweise zur Registrierung

    1. Hinweise zur Registrierung

      Bitte vor der Anmeldung lesen

      1
      Beitrag
  2. FORENREGELN

    1. Netiquette/Forenregeln

      für die Foren des Lexusownersclub

      1
      Beitrag
  3. LEXUS MODELLE

    1. 14.135
      Beiträge
    2. 145.276
      Beiträge
    3. 337
      Beiträge
    4. 41.015
      Beiträge
    5. 29.389
      Beiträge
    6. 19.216
      Beiträge
    7. 259
      Beiträge
    8. 626
      Beiträge
    9. 190
      Beiträge
    10. 2.534
      Beiträge
    11. 30.401
      Beiträge
    12. 18.014
      Beiträge
    13. 7.515
      Beiträge
  4. ALLGEMEINE FOREN

    1. 80.503
      Beiträge
    2. 11.246
      Beiträge
    3. 9.551
      Beiträge
    4. 3.833
      Beiträge
  5. WARTUNG

    1. 10.578
      Beiträge
    2. Tipps & Tricks

      Anleitungen und bebilderte Berichte von eigenen Umbauten

      2.867
      Beiträge
  6. TREFFEN & TERMINE

    1. 33.783
      Beiträge
    2. 7.378
      Beiträge

Ankündigungen




  • Tritt in den Klub ein

    Jetzt registrieren

  • Beiträge

    • Schau mal genauer nach, es gibt Sicherungen wo Kontakte geschraubt sind, und es kann sein das man den Sicherungskasten zerlegen muss um die Schrauben zusehen.
    • Wie oben beschrieben, heute -Sonntagmittag- springt der Wagen auf einmal nicht mehr an. da er etwas abschüssig war, habe ich ihn rollen lassen und konnte dann fahren. Nach 1 Std Fahrt abgestellt, 3 Std. später sprang er wieder nicht an. Wieder angerollt-- 45 min. gefahren und in der Hobbywerkstatt nachgeschaut. Batterie kochte, also ausgetauscht und die Lima gecheckt. Es kamen nur ca. 10, 5 V an der neuen Batterie an. Dann wollte ich starten-er startete auch, aber alle Kontrollleuchten waren aus und er nahm kein Gas an. Sicherungen kontrolliert und siehe da, die 120A Sicherung war defekt, ließ sich aber nicht heraus ziehen. Was kann das sein? Wir sind etwas überfordert. Könnte uns jemand wieder in die Spur helfen?
    • Tönt gut. Hast du sonst noch was gemacht in Sachen Zubehör? 
    • Aktuell wohl die beste, auch vernünftigste Entscheidung. Wäre das mein CT, würde ich wohl auch eine Instandsetzung durchführen lassen. Ein Elektroauto wäre für mich zwar durchaus interessant, aber die aktuelle Auswahl ist etwas "meh" und fast alle Hersteller haben bessere Versionen der aktuellen Modelle oder Nachfolgemodelle in der Pipeline. (das Model 3 wird erst in 1-2 Jahren "normal" bestellbar, der Leaf kommt nächstes Jahr mit flüssiggekühltem, größeren Akku und mehr Leistung, zum nächsten e-Golf müssten auch bald Infos kommen, da der Modellwechsel bevor steht, usw.) Wieder Hybrid wäre für mich die wahrscheinlichste Option, aber ob ein neuer CT kommt steht total in den Sternen und der nächste Auris wäre zwar endlich gut befeuert (122 oder 180PS) aber eben "nur" ein Auris.   Das ist allerdings ein komplett überholtes Vorurteil. Wenn überhaupt, dann brennen Lithium-X-Batterien, aber explodieren nicht. Und in letzter Zeit hört man auch über abgebrannte Eletktroautos irgendwie nichts mehr, das war vor ein paar Jahren (nach der Markteinführung des Model S hauptsächlich) noch anders. Da hätte ich mehr Angst vor R1234YF, das steckt (gefühlt) mittlerweile in jedem Neuwagen, da der Hype um die Entflammbarkeit vollkommen vorbei ist.
    • Hallo, als ich nun nach 7 Jahren IS200 fahren das erste mal die gelbe Ölstandsleuchte im Tacho leuchten sehen habe dachte ich schon der Motor schluckt nun Öl. Jetzt aber direkt nach dem Ölwechsel leuchtete diese Leuchte aber direkt wieder auf obwohl der Ölstand korrekt ist. Offenbar kommen nun die Ölstandssensoren in einem Alter in dem sie nicht mehr richtig arbeiten. Nur zur Info damit ihr nicht ständig Öl nachkippt wenn der Sensor defekt ist.
  • Themen

  • Anerkannte Benutzer