Jump to content

TigerTooth

Mitglied
  • Content Count

    754
  • Joined

  • Last visited

  • Days Won

    19

TigerTooth last won the day on April 3

TigerTooth had the most liked content!

Community Reputation

192 Sehr gut

2 Followers

About TigerTooth

  • Rank
    wohnt im Forum

Profile Information

  • Fahrzeug
    LS430 Exclusiv 2005
  • Land
    Österreich
  • Standort
    Wörthersee
  • Interessen
    (meine) Autos, alles was mit Technik zu tun hat
  • Geschlecht
    Männlich

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Finde ich ja auch! Wobei ich sagen muss, dieses Wort passt nicht zur Qualität der Lösung. Denn das ist bei weitem kein "gebastel" sondern ein professionell gebautes Teil (vermutlich per CNC Fräse oder/und Drehm.). Das schnellere aushärten ist wahrscheinlich dafür gedacht, die gesamte Reparaturdauer nicht noch durch eine Wartezeit zu verlängern. Denn solche Dichtmittel können schon einmal 12-24h Zeit benötigen bis wieder gefüllt werden darf. Prinzipiell natürlich. Leider gibts wie immer ein ABER. Die Problematik hier ist die Dicke der Dichtung. Durch den A
  2. Bitte nicht den Fehler machen und ohne genaue Diagnose Teile tauschen. Nur weil ein Fehlercode auf einen gewissen "Sensor" zeigt, heißt das nicht dass er defekt sei! Es reicht (aus welchem Grund auch immer), wenn unplausible Werte geliefert werden dass die ECU den Fehlercode rein schmeißt. Würde vorschlagen vorm Tausch folgendes zu machen: 1.) Batterie abklemmen und abgeklemmt lassen ("reset" der ECU; sind ja mittlerweile kleine Computer...) 2.) derweil den LMM ausbauen und reinigen; auch den meist bernsteinfarbenen Temp.-Sensor 3.) alles zusammen bauen und eine
  3. Wenn das FW neu 1.200€ aufwärtgs gekostet hat, finde ich den Preis auch i.O. Aber wie gesagt trotzdem nicht billig. Ein- und Ausbau kommt ja noch dazu. Und man darf nicht auf die Wartezeit dazwischen vergessen! Ist für jene die nicht selber eine Bühne haben oder gar kein anderen Fzg. nicht unerheblich.
  4. Danke für den LS430 Abschlussbericht! Schade, dass er nicht in der Community bleibt...
  5. Sehr professionell! Gratulation an deinen Mechaniker, denn von der Sorte gibts immer weniger. Wenn diese Undichtigkeit alle 2UR-GSE irgendwann betrifft, wäre so ein Verbindungsstück selbst von Toy/Lex als Rep-Kit denkbar. Damit eben die Abdichtung bei eingebautem Motor perfekt gemacht werden kann. Denn im Werk wird das ja in anderer Reihenfolge zusammen gebaut. Oder ist es vielleicht sogar so, dass es genau wegen dem Originalen Verbindungsrohr selbst beim Zusammenbau im Werk nicht 100% passt und deshalb alle mit der Zeit dort undicht werden? Also dein Mechaniker könnte das sic
  6. Allgemein gesprochen ja! Aber bei OEM oder OEM-Ersatz wird das vermutlich nicht gehen. Weil die i.d.R. nicht so gebaut werden, um sie zerstörungsfrei öffnen zu können. Auch ist das kein billiges Unterfangen.
  7. OK, da darf die Bremse fällig sein!
  8. @Ben_is_lol Wieviele km hat dein IS am Tacho?
  9. Naja. Mir ist schon klar, dass alles in Richtung weniger Verbrauch geht. Aber das ist für mich nicht per se ein Ausschluß-Kriterium für einen V8. Vorallem muss ja nicht jedes Modell im Angebot unter 6L verbrauchen. Weil ja der effektive Verbrauch ja auch von der Leistung des Motors und der Fahrweise abhängt. Deswegen finde ich es ebenso wie @RodLex schade, dass es immer weniger g'scheide Motoren (wie z.b. V8) gibt. PS: Ich finde schon, dass das hier her passt.
  10. Das wird leider generell immer mehr zum Problem...
  11. Wenn man das in Relation zu den Jän. und Feb. Zahlen sieht, dürfte es wohl Verzögerungen oder Verschiebungen gegeben haben....
  12. Meiner bisherigen Erfahrung nach, sind die Original-Kats von Benzinern (zumindest bei Japanern kann ich es sagen) sehr robust und ziemlich langlebig! Die Probleme kommen meist alleine von den Lambdasonden. Denn diese haben im Gegensatz zu einen Kat wirklich eine begrenzte Lebensdauer. Es wird von 100 bis 200 tkm gesprochen, bedeutet aber nicht dass sie auch länger funktionieren. Wenn es aber Probleme gibt ab 100 tkm sind es sehr oft die Sonden. Also einen defekten Kat halte ich für unwahrscheinlich! In deinem Fall denke ich, dass möglicherweise die falsch
  13. Meine persönliche Meinung dazu: Wenn eine Werkstatt das nicht kann, würde ich mir eine andere suchen. Außer du musst nix bezahlen wenn damit der Fehler nicht behoben ist. Nachdem wie von @Recing geschrieben, im schlimmsten Fall auch etwas mit der Kette oder den Steuerzeiten nicht stimmen kann, sollte das schon kontrolliert werden.
  14. Ich hoffe, das ist nicht umsonst. Würde vorschlagen, vor dem Tausch diese zu messen. Denn wenn diese "nur" falschen Werte liefern, können die gleichen Fehler abgelegt werden. Ist ja eher untypisch, wenn 2 Sensoren gleichzeitig kaputt werden. Zur Lima: Wenn eine Nachbau-Lima verbaut wurde, kann das die wildesten Nebenwirkungen haben! Die Werkstätten wollen das einfach nicht verstehen, dass Japaner da etwas "anders ticken".
  15. Was wurde anstelle der Originalen, ab Werk verbauten Lima eingebaut? Hast du die Spannung gemessen, wenn er nicht anspringen wollte?
×
×
  • Create New...

Important Information

Privacy Policy