TigerTooth

Mitglied
  • Content Count

    147
  • Joined

  • Last visited

  • Days Won

    4

TigerTooth last won the day on March 29

TigerTooth had the most liked content!

Community Reputation

33 Neutral

1 Follower

About TigerTooth

  • Rank
    ist ein Foren-Fan

Profile Information

  • Fahrzeug
    LS430 Exclusiv 2005
  • Land
    Österreich
  • Standort
    Wörthersee
  • Interessen
    (meine) Autos, alles was mit Technik zu tun hat
  • Geschlecht
    Männlich

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Danke! Deswegen werde ich auch ein solches cTek fix in meinen LS einbauen und soll über Nacht immer angeschlossen werden. Mit seiner komischen Lima-Regelung braucht er das ja eh sehr dringend!
  2. Ihr wollt mich nicht verstehen, oder? Aber genau darum geht es ja! Aus meiner Sicht wird eine Batterie viel zu schnell als "defekt" abgestempelt. Wenn man eine Batterie in regelmäßigem Abstand (wenn sie neu ist einmal pro Jahr, dann kürzer werdend) mit einem externen Ladegerät voll lädt, hat sie einen deutlich längeren nutzbaren Zeitraum als ohne. Es ist nämlich so, dass eine Batterie im Fahrzeug selten wirklich voll geladen werden kann. Der Punkt ist, dass man das nicht merkt und denk sie wird immer voll bei Langstrecke fahren. Ein Versuch es zu erklären: Man nehme an, eine neue und zu 100% geladene Batterie wird ins Auto eingebaut. Durch die normale Nutzung des Wagens gibt es viele Ent- sowie auch Ladezyklen. Nicht jeder Ladezyklus ist so lange, dass eine volle Ladung möglich ist. So verliert die Batterie kontinuierlich ihre Ladung. Nach einem Jahr vielleicht nur mehr 90% (um Zahlen zu nennen). Das ist aber noch lange kein Problem, weil bei dieser Kapazität die Spannung kaum merklich abfällt und bei der Kapazität auch viel Reserve eingerechnet wird (Radio hören am Stand, etc. pp). Weil das aber immer so weiter geht, sinkt die Kapazität ständig (unbemerkt!) weiter. Wenn es einmal zu einem Startproblem kommt, meist nach größerer Standzeit als üblich ist die Kapazität wirklich schon so weit gesunken dass eine "normale" Langstrecken Fahrt von selbst 3-5 Stunden nicht mehr ausreicht um die Batterie wieder voll zu laden. Wenn man die Batterie aber ordentlich per externem Ladegerät voll laden läßt (so lange bis das Ladegerät sagt: VOLL) hat man meist wieder lange Freude daran! Erst wenn DAS nicht hilft, kann man die Batterie als defekt bezeichnen. Wenn aber die Batterie von Anfang nicht ihre volle Kapazität hat beim Einbau, geht das natürlich noch schneller! Mir ist freilich klar, dass nicht jeder die Möglichkeit hat eine Batterie zu laden oder das auch nicht will und lieber eine neue kauft. Aber ich wehre ich mich dagegen, die Batterie deshalb als "defekt" zu betiteln!!
  3. Ein Ladegerät kostet nur einen Bruchteil einer neuen Batterie und ist dann für alle Fahrzeuge anwendbar. Aber kann ja jder so machen wie er möchte. Nein, nicht unbedingt. Wenn die Batterie schon merkbar zu leer ist reichen die 3h nicht. Mein cTek ladet da schon einmal 6-12h....
  4. Ja, selbiges Problem hatte ich auch schon! In meinem Fall lag es aber vermutlich daran, dass der Vorbesitzer die Muttern mit denen die Spurplatten befestigt sind so angeknallt hat dass ich nur 3 Platten demontieren konnte. Bei zweien musste ich sogar mit einer großen Schraubzwinge die Ratsche & Nuß auf der Mutter festhalten. Bei der 4. half nicht einmal das. So habe ich nach Ausbau des Achsschenkels 2 Radbolzen abgeflext und dann ausgebohrt. (Das Auto wurde zerlegt....)
  5. Ja, solange (wie schon erwähnt) die Gewindeeinschraubtiefe einhälst. Bei der Befestigung der Spurplatten ist das ja kein Problem, da ja die speziellen Muttern innerhalb der Platte verschwinden. Wenn du aber andere Felgen ohne Platten (Winterräder?) auch montieren willst, musst schaun ob sich das damit dann ausgeht. Oder gegen kürzere Bolzen austauschen und die Originalen (fürs ev. Rückrüsten) aufbewahren.
  6. Über ein cTek Schnelladekabel. Die Batterie bleibt normal mit dem Bordnetz verbunden. Nur wenn ich die Recond.-Option ausführe (Desulphation) baue ich die Batterie aus.
  7. Das muss nicht undedingt den sofortigen Tod der Batterie bedeuten. Ich würde die Batterie einmal ordentlich (mit einem cTek oder gleichwertigem Ladegerät) laden. NAch dem ersten "Problem" muss eine Batterie nicht sofort defekt sein..... Es ist nur so, dass eine Batterie ab einem gewissen Alter öfters geladen werden muss weil sie mit dem Alter etwas an Kapazität verliert. Außerdem kann man das Laden der Batterie im Auto (egal ob von Lima oder Hybrid-Batt) niemals mit einem externen Ladegerät vergleichen. Deswegen lade ich meine Batteriene regelmäßig mit dem cTek nach und hab keine Probleme!
  8. Hast du Fotos? Wo hast du bestellt?
  9. Nein, das hat nix mit Europa, EU o.ä. zutun. Selbst zwischen Österreich und Deutschland gibts fast immer Unterschiede bei den verkauften Ausstattungs-Paketen (von Japanern weiß ichs). Dadurch können dann natürlich auch Kabelbäume sich unterscheiden.
  10. Da muss ich dich leider korrigieren. Der 430er hat einen Versteller (pro Bank) und der Zahnriemen treibt nur die Einlaß-NW an. Und die Auslaß-NW wird über Zahnräder angetrieben. Ja, soweit richtig. Allerdings sitzt das erste Zahnrad nicht auf der Einlaß-NW sondern ist mit dem VVT-Steller und somit mit dem Zahnriemen fix verbunden. Die Einlaß-NW ist mit dem bewegten Teil des VVT-Steller verbunden. Daher wird nur die Einlaß-NW verstellt. Warum weiß ich das? 1. Bilder ausm EPC 2. Habe ich einen VVT-Steller schon zerlegt. Ist zwar ein anderes Konzept, aber auch nur eine einfache Verstellung der Einlaß-NW: Ist ein R4 mit Steuerkette. Der VVT-Steller hat am Gehäuse direkt ein Kettenrad montiert und die Kette treibt beide NW direkt an. Die Einlaß-NW ist nur mit dem bewegten Teil des VVT-Stellers verbunden. 3. Macht eine Verstellung beider NW ums gleiche keinen Sinn, weil sie sich zueinander nicht verändern. Aber in erster Linie gehts ja darum die Überschneidung* zu vergrößern oder zu verkleinern. *) alle Ventile des Zylinders sind kurz gemeinsam offen
  11. Sicher? Wenn ich mir die Bilder vom EPC so anschaue hat das erst der 460er: https://lexus-europe.epc-data.com/ls460_460l/usf40l/5115/engine/1302/?full Wenn du auch zum LOC-Schweiz-Treffen nächstes Jahr kommst, dann würden wir uns dort sehen... Ja, das "Standard-Werk" zu diesem Thema vom Ing. Apfelbeck kenn ich natürlich, hab ich auch Zuhause! Das kann man einfach nicht oft genug lesen.
  12. OK, das wäre noch eine Erklärung. Aber soweit ich das verstehe, hat er nur eine Verstellmöglichkeit der Einlaß-NW. https://lexus-europe.epc-data.com/ls430/ucf30l/5109/engine/1302/?full Da ist es dann schwer Abgase im Brennraum zu lassen und ein anderes mal nicht.
  13. Dann ist es ja schön, wenn du das kannst. Das "loslassen".... Ich tu mir da schwer, wenn ich einmal ein Fahrzeug liebgewonnen habe!
  14. Klar! Will ja auch kein AGR.... Hab ich bisher noch bei jedem meiner Wagen deaktiviert! Mich wundert nur, dass der 3UZ-FE das ohne AGR schafft. Obwohl sein Vorgänger bei lockereren Abgasvorschriften es nicht schaffte.
  15. So, aber etwas finde ich dann trotzdem interessant. Denn der LS400 hat anscheinend eine AGR, deshalb finde ich es umso erstaunlicher, dass der 430er sie nicht mehr hat. Gefunden habe ich die Info: