Jump to content

TigerTooth

Mitglied
  • Posts

    1,218
  • Joined

  • Last visited

  • Days Won

    28

Everything posted by TigerTooth

  1. 2x das gleiche Thema??
  2. Ich sehe bei den verlinketen Seiten nix was nur im Ansatz mit KFZ zutun hat...
  3. Kommt auf das Design der ASB an. Teilweise sind die ja so verwinkelt, dass man mit einem Endoskop von der DK aus vermutlich nicht bis zu den Ventilen kommt. Das kommt doch drauf an, wie sehr die tatsächliche Leistung von der angegebenen abweicht (im Neuzustand). Daher kann man das so schwer sagen, ohne am Gleichen Auto eine Referenzmessung zu haben.
  4. Wo siehst du Streit? Ich sehe nur sachliche Diskussion. Ist für dich ungleiche Meinung schon Streit? Wie im Thread "Überwachung...."? Die Wirkung des geschriebenen ist aber genau das: Was juckt die Verkokung? Warum etwas dagegen tun?
  5. Warst du am Leistungsprüfstand damit? Das zusetzen durch Verkokungen ist so schleichend bzw. langsam, dass man i.d.R. nichts davon bemerkt. Was aber nicht bedeutet, dass es das Problem nicht gibt. Auch wenn man davon nix merkt und es einem egal sein könnte. Fakt ist, dass das Problem ALLE Direkteinspritzer (komplett ohne Saufgrohreinspritzung!) haben, speziell jene mit AGR (gibt sicher nicht viele die keine haben...). Weil da kein Sprit im Ansaugtrakt ist und nicht reinigend wirken kann. Also bitte hier nicht den Anschein erwecken, das Problem "gibt" es nicht bzw. es sein unnötig etwas dagegen zu tun und z.b. den Ansaugtrakt zu reinigen.
  6. Wie konntest du das feststellen? Wurde die Ansaugbrücke demontiert?
  7. Was hast du bisher bei deinen Auto gemacht dbzgl.? Ich kann mich nicht erinnern, jemals einen angefrorenen Scheibenwischer gehabt zu haben. Wohne allerdings weder direkt an einem Fluß noch direkt an einem See (3km Luftlinie + Wald dazwischen). Dann hast definitiv zu viel Feuchtigkeit im Auto. Entweder eine Lange Fahrt mit Umluft und stark heizen oder Trocknungmittel ins Auto. Es hilft schon einfache Katzenstreu. Auch wichtig, im Winter bei Näße und Schnee mit den Schuhen so wenig wie möglich Wasser/Schnee mit ins Auto nehmen. Ja, hat er. Bis auf den Kompressor (der eine speißt beide Verdampfer) ist alles doppelt vorhanden.
  8. Servus und herzlich willkommen! Prinzipiell muss es dafür keine Firma sein, die sich auf Lexus spezialisiert haben. Oder hast du angefragt und alle haben abgelehnt? Aus der Mazda MPS Scene kann ich https://cleanmaster-motorparts.de/ empfehlen. Grüße
  9. Sag ich doch! Irgendwas in die Richtung hat er...
  10. Hat der LS430 nicht eine Heizung in der WSS an der Ruheposition der Wischer? Mir kommt es so vor. Kann aber nicht nachschauen, mein LS steht noch beim Lackierer...
  11. Meine Frage war, ob das mit handelsüblichen Mittel überhaupt geht oder ob das nur der Toyota-Tester kann?
  12. Servus. Hast du dich schon informiert ob man beim SC430 selber etwas programmieren kann?
  13. Ich kann jetzt nix spezifisches zum IS sagen. Aber generell ist das normal, dass ein Motor bei niedrigeren Temperaturen schwerer anspringt. Weil zum einen der Widerstand steigt den der Starter überwinden muss und zum anderen die Verbrennung auch schwerfälliger ist. Auch wenn nach einer 2 Minuten Fahrt das Kühlwasser noch nicht warm ist, ist es der Brennraum schon im Vergleich zu vorher. Ich kann aber aus der Ferne nicht sagen, ob dein Verhalten für den IS250 normal ist oder nicht.
  14. Servus. Ist das dein erster Winter mit dem IS?
  15. Freut mich, dass dei IS wieder fährt und normal funktioniert!!! Danke für die detaillierte Beschreibung.
  16. Ich versteh was du meinst. Allerdings kommts auf die Wichtigkeit drauf an. Sprich wenn jemand Keyless nicht verwendet wird er es auch nicht reparieren (wollen).
  17. Du meinst 2001 und 2002? Was glaube ich heute beim LS430 nicht mehr wirklich Thema ist.
  18. Warum bist du dir so sicher, dass der Schlüssel nicht trotzdem die Ursache ist? Denn gerade beim Thema Keyless hat der Schlüssel ja seine eigene Elektronik, bei der es oft vorkommt dass nur eine Funktion defekt ist und nicht alles. Vorallem ist es gerade bei Keyless von vorn herein so gemacht, dass der Rest noch funktionieren soll wenn das Keyless nicht mehr funktioniert. Da muss ich @MD-60 Recht geben. Wenn keine Antwort kommt, kann man weder vom einen noch vom anderen ausgehen.
  19. @ArtiversalEinfach nach OBD Bluetooth Dongle ELM327 suchen.
  20. Servus und herzlich Willkommen! Schön, dass so "alte Kisten" mit ü 250 tkm bei uns noch gefahren werden! Radlager, Lambdas und Lautsprecher sind ganz allgemeine LS430-typische Problemchen. Die Radlager dürften wohl etwas zu schwach ausgelegt worden sein. Nach meinem Wissen hat das nix mit dem Ziehen des Hebels zutun. Der Sensor ist auf der Innenseite vom Griff, reagiert schon wenn nur die Finger am Griff anlegst. Vielleicht ist das zu frühe ziehen auch kontra-produktiv? Versuche es einmal aus und lasse ihm Zeit. Das ist aber auch normal nach 20 Jahren. Ein Dämpfer ist selten so dicht, dass er nach so vielen Jahren immer noch die Gleiche Kraft hätte. Fällt unter Verschleiß. Hat deiner Sitzbelüftung? Wenn ja dann geht das vom Prinzip her schon langsamer. Das hört man nicht oft. Versuche reinigen und schmieren. Ist auch irgendwie normal, dass Glühlampen irgendwann durchbrennen. Das ist Physik und betrifft alle Kunststoff-SW über alle Hersteller. Liegt in erster Linie daran, dass dein LS im Vergleich zu den anderen mit großer Wahrscheinlichkeit eine deutlich höhere Anzahl an Sonnenstunden gesehen hat. Einfach bei der Scheinwerferklinik.de aufpolieren und neu versiegeln lassen. Ja, du sagst es schon. Die km haben auf viele Sachen keinen Einfluß sondern das Umgang damit oder auch das Alter. Ich habe schon sehr viel gesehen und man würde es nicht glauben, wenn man es nicht gesehen hat. Die km am Tacho sind oft wirklich nur eine Zahl! Und ja, umso mehr (Ausstattung) ein Auto drin hat desto mehr kann kaputt gehen. Wünsche dir aber trotzdem viele sorgenfreie km mit dem "Schiff"! Und dass die paar Kleinigkeiten bald im Griff hast.
  21. Ja, klar! Werde berichten. Sollte ich auf diesen Thread vergessen, in meinem Projekt-Thread (Link in der Sig.) werde ich sicher berichten.
  22. Woher hast du das? Habe folgende bestellt: https://www.ebay.at/itm/264001215699 Allerdings steht der Einbau erst bevor.
  23. Thermostat tauschen ist schon richtig, habe ich bei meinem LS auch ohne jegliches Anzeichen aus der Richtung gemacht. Würde aber trotzdem die echte Wasser-Temp. per OBD während der Fahrt beobachten. Mit einem OBD-Dongle und der App Torque.
  24. Nein! Dem ist mitnichten so. Verstärkt wird die durch das "Schummeln" der Originalen Wasser-Temp.-Anzeige. Weil diese so programmiert ist, sich bei Normaltemperatur an fixer Stelle zu befinden. Um Zahlen zu nennen, ist der Zeiger z.b. zwischen 70 und 100°C an dem selben Fleck! Dadurch kann man schwer eine höhere Belastung des Motor erkennen. Erst wenn es fast zu spät ist und die Temp. in Richtung 120°C geht sieht man etwas. Und Rückschlüsse auf die Öltemperatur kann man selbst bei unverfälschter Wasser-Temp.-Anzeige nicht. Daher wird das oft unterschätzt, weil die wenigsten eine Öltemperatur-Anzeige verbaut haben.
  25. Wie siehst du das? Hat der RX400h eine Öltemperatur-Anzeige?
×
×
  • Create New...

Important Information

Privacy Policy