Lexpress

Mitglied
  • Content Count

    7
  • Joined

  • Last visited

Everything posted by Lexpress

  1. Update: Vor einer Woche bekamm ich das Fahrzeug zurück ohne das der Fehler behoben war. Habs dann einfach zu nem bekannten gebracht der ein Tag gebraucht hat um herauszufinden dass, wie von einigen schon vermutet der Vor Kat kaputt (zu) ist. hab nun denn Neuen bekommen und hoffe das sobald dieser verbaut ist das Problem behoben ist. Danke für eure hilfreichen Tipps.
  2. Also hier mal ein kleines update: Hab das Fahrzeug am Freitag vorletzte Woche in eine Werkstatt gegeben Montags drauf riefen die an und meinten sind 2 Zündspulen defekt. Und das sie diese nun austauschen und sich wieder melden............... Nunja was soll ich sagen ist nun ne Woche her und gemeldet hat sich noch keiner :-( .
  3. So also danke nochmal für die ganzen Tipps, ich werde nun mal Die Kompression checken lassen und mal schauen was dann raus kommt. Sobald ich was weis bzw. das Problem behoben ist geb ich natürlich bescheid. Zu Recing: Nein hab immer wieder in den Benzin Betrieb gewechselt. Zahnriemen hab ich noch nicht gewechselt hat jetzt 150 000 km drauf in meinem Besitz seit 115000 km. Ich muss dazu sagen das es mein erstes eigenes Auto ist und ich beim Kauf net richtig aufgepasst habe. und n bissle hinters Licht geführt wurde deshalb fehlen die ein oder anderen Dokumente, wie ich mittlerweile weis :-(.
  4. Ne kein Automatik. Ist halt komisch weil bei viertelgas tut er wenigstens noch ein bisschen was aber Sobald man das pedal durchdrückt oder an die 4000 Umdrehungen kommt bricht kompllet die Leistung weg. Und noch was der Mechaniker meinte Als er die Abgase gemessen hatte das der Wert für den Sauerstoff normal bei 34-40 sein müsste bei mir war er bei 700! :ermm:
  5. Danke schon mal für die schnellen Antworten. Bin nicht so der riesen Mechaniker :-) . Einspritzpumpe wie würde sich das rausfinden lassen ohne gleich ne neue zu kaufen?
  6. So Hallo erstmal, Ich hab seit Wochen nun folgendes Problem und keine Werkstatt kann helfen. (örtliche Toyota Händler sagen immer ich soll direkt zum Lexus Service der ist aber rund 80km entfernt.) So nun zum Problem Mein Lex verliert bei 4000 Umdrehungen seine komplette Leistung, und auch zuvor wirkt er schon gehemmt. Bergauf geht es mit viel glück im 2 Gang mit dreißig Auf ebener strecke brauch es schon zwei drei Kilometer bis er mal die 90 oder 100 erreicht was dann aber auch das höchste der Gefühle ist. Beim Auslesen gibt er mir verschieden Zylinder mit Zündfehler an. Code: P0300 bis P0306 Beim Messen der Abgase wurde festgestellt das viel zu viel Sauerstoff mit heraus kommt. Getauscht wurden nun bereits Zündkerzen, Nockenwellensensor und Luftfilter. Ich höre immer wieder dass es die Zündspulen sein könnten allerdings Läuft er nicht wirklich unruhig. Und alle 6 auf einmal halte ich für sehr unwahrscheinlich. Etwas was mir noch etwas unnormal erscheint ist die Sache,dass sobald ich eine Zündspule Ausbaue und versuche das Fahrzeug zu starten, geht es 1-2 Sekunden nach dem start wieder aus. (sollte ein Sechszylinder nicht normal auch mit 5 noch laufen?) Das Problem tritt im Gas als auch im Benzinbetrieb auf. Ich bin langsam echt am verzweifeln und wäre für jeden Ratschlag echt Dankbar.