Search the Community

Showing results for tags 'fehlercode p0420'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Hinweise zur Registrierung
    • Hinweise zur Registrierung
  • BOARDRULES
    • Netiquette/Forenregeln
  • LEXUS MODELLE
    • CT-Modelle
    • IS-Modelle
    • ES-Modelle
    • GS-Modelle
    • LS-Modelle
    • SC-Modelle
    • RC-Modelle
    • LC-Modelle
    • UX-Modelle
    • NX-Modelle
    • RX-Modelle
    • F Serie
    • Lexus/Toyota und andere japanische Modelle
  • SPONSOR
  • ALLGEMEINE FOREN
    • Allgemeine Themen
    • Innen & Aussen
    • Felgen & Reifen
    • Umfragen
  • WARTUNG
    • Audio/Video/Elektronik
    • Tipps & Tricks
  • TREFFEN & TERMINE
    • Club Treffen & Termine
    • Andere Treffen & Termine

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Fahrzeug


Standort


Interessen

Found 1 result

  1. Guten morgen liebe Community. Will mich mal kurz vorstellen. Bin der Martin und komme aus dem schönen Kärnten in Österreich und sehr zufriedener Besitzer eines GS 430 S19 Hab das Auto seit Herbst 2017 und bin bis jetzt eig immer problemlos von A nach B gekommen..und das recht schnell ;) Hab zur Zeit 145xxxkm drauf. Nun zum Problem. Hatte vor kurzem auf einmal in der Früh beim starten die Motorkontrolle an und gleich darauf VSC...ok dacht ich mir, kein Problem da der Lexus ganz normal lief und ich schon von der Lambdaschwäche hörte, fuhr ich gleich zum nächsten Computer in der Nähe und die Bilanz war: O2 Sensor Bank 2 Sonde 2 Unterspannung. Den Rechnungen zufolge konnte ich rauslesen das schon mal zwei Sonden bei ATU.. aus dem Hause BOSCH getauscht wurden. Das anfang Jahr 2016. Auf der Bühne sah ich dann gleich das die fehlerhafte Sonde getauscht wurde, jedoch nur mit dem Original Kabelbaum per Quetschverbinder verbunden wurde. Ich hab dann gleich bei Lexus original eine bestellt da es bei DENSO auch nur mehr die Universele gibt ohne Kabeldurchführung und Stecker. Kostenpunkt 210 Euronen. Egal. Gleich mal selbst eingebaut und Fehlerspeicher gelöscht. Alles Tiptop, Fehler war weck. Jetzt kommts... Nach ca. 300 Km mitten auf der Autobahn Motorkontrollleuchte an und VSC.. Mein Blutdruck wurde etwas höher und ich so mit aufgesetztem Lächeln wieder zum Computer..... Diagnose: CODE P0420 Katsystem Wirkungsgrad unterhalb Grenzwert Bank 1 Meine Frage: Kann es sein das durch die neue Sonde auf der rechten Bank die alte linke Bosch Sonde blöd dasteht und möglicherweiße einen schlechteren Wert anzeigt und durch die Ungleichmäßigkeit der Fehler ensteht? Quasi die linke O2 Sonde auch noch erneuern? Oder das doch eher der Linke KAT sterben wird und das ein wirklich blöder Zufall ist? Vil hatte ja schon mal wer von euch das Problem ? MfG Martin