Search the Community

Showing results for tags 'p0354'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Hinweise zur Registrierung
    • Hinweise zur Registrierung
  • BOARDRULES
    • Netiquette/Forenregeln
  • LEXUS MODELLE
    • CT-Modelle
    • IS-Modelle
    • ES-Modelle
    • GS-Modelle
    • LS-Modelle
    • SC-Modelle
    • RC-Modelle
    • LC-Modelle
    • UX-Modelle
    • NX-Modelle
    • RX-Modelle
    • F Serie
    • Lexus/Toyota und andere japanische Modelle
  • SPONSOR
  • ALLGEMEINE FOREN
    • Allgemeine Themen
    • Innen & Aussen
    • Felgen & Reifen
    • Umfragen
  • WARTUNG
    • Audio/Video/Elektronik
    • Tipps & Tricks
  • TREFFEN & TERMINE
    • Club Treffen & Termine
    • Andere Treffen & Termine

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Fahrzeug


Standort


Interessen

Found 1 result

  1. Hallo zusammen, leider hatte ich bei knapp 150.000 Kilometern eine Panne mit meinem GS 450h. Wie sich rausstellte, lag es an einer defekten Zündspule. Das ist vorgefallen: Eine Woche vor Ostern habe ich selber alle 6 Zündkerzen getauscht (wahrscheinlich eine wichtige Information). Ca. 500 km später ist bei normaler Fahrt (bergauf) auf einmal die Leistung weg gewesen (sank auf ca. 25 kW). Wenige Sekunden später gingen diverse Warnleuchten an, der Verbrennungsmotor schaltete sich ab. Ich habe sofort angehalten und versucht das Fahrzeug neu zu starten. Dabei ging der Verbrennungsmotor nach ca. 1 Sekunde aus. Mit der Energie aus der Batterie und dem Elektromotor konnte ich noch von der Kuppe fahren und mich auf gerader Fahrbahn an den Straßenrand stellen. Ein erster Check mit Bluetooth OBD Stecker und App zeigte diese Fehlermeldung (P0354 Ignition Coil "D" Primary/Secondary Circuit): Ich habe den Lexus Mobilitätsservice (Toyota Eurocare) angerufen, meine Probleme geschildert und 45 Minuten später ergab sich dieses Bild: Mein Auto stand über Ostern beim Abschleppdienst und ich bekam einen Mietwagen. Lexus war so freundlich und hat mein Auto nicht nur zur nächstgelegenen Werkstatt bringen lassen, sondern sogar zu einer Werkstatt in meiner Nähe (Lexus Vertragswerkstatt in Regensburg). Auf Nachfrage erhielt ich nach zwei Tagen folgende Auskunft: Zündspule defekt, Teile werden bestellt und es dauert ca. 3-4 Tage. Nach 3 Tagen durfte ich mein Auto abholen und war sehr überrascht. 200 Euro wurden für die Zündspule berechnet (noch vertretbar) und 4,8 Stunden Arbeitszeit wurden für die Fehlersuche und den Austausch der Zündspule veranschlagt (für den Tausch aller 6 Zündkerzen habe ich ca. 90 Minuten gebraucht). Ebenso wurde noch eine Gebühr für das Aufladen der 12V Batterie berechnet, welche angeblich leer war. Die Gesamtkosten beliefen sich auf 800 Euro. Leider wurde das Fahrzeug innen durch die Arbeiten, oder dem Abschleppen, verschmutzt. Egal von wem das verursacht wurde, schon schade... Hier ein paar Eindrücke: Durch meine verbaute Dashcam (Video + Stimmenaufnahme) habe ich den Werkstattaufenthalt rekonstruieren können. Mir erschließt sich nicht, wo die 5 Stunden Arbeitszeit herkommen und wann die 12V Batterie hätte leer sein sollen. Aber jetzt noch was erfreuliches: Das Auto fährt wieder und diese Woche lag noch das hier in der Post (Pralinen von Lexus - so behandelt man einen Kunden richtig!) Fazit: ++ Lexus Mobilitätsservice, sehr schnell, sehr freundlich, sehr zuvorkommend, … ++ Inhalt des Mobilitätsservice bzw. Toyota Eurocare (Abschleppen, Mietwagen, Statusinfo,…) o Dauer der Behebung -- Veranschlagte Arbeitszeit bei der Reparatur und damit verbundene Reparaturkosten Ausstehende Frage: Ist das Verhalten, dass sich bei defekter Zündspule der Verbrennungsmotor des GS 450h komplett abschaltet normal? Die Werkstatt hatte dazu keine Erklärung und meinte das Verhalten sei bei ihnen zum ersten Mal aufgetreten. Der Ausfall der Spule hat wahrscheinlich mit dem Zündkerzenwechsel zu tun (Änderung Widerstand etc..), ein kompletter Motorausfall als Folge ist aber sehr schade. Bei meinem IS 200 ist die erste Zündspule nach 230 000 km ausgefallen (und da ging der Motor nicht aus). Danke fürs Lesen und den Meinungen! WOITER