Jump to content

TK83

Mitglied
  • Posts

    882
  • Joined

  • Last visited

  • Days Won

    2

Everything posted by TK83

  1. Ich habe am WE die Stabilus Lift-O-Mat 6736AR bestellt. Lieferzeit sind 6-7 Wochen. Preis inkl. Versand war aber gesalzen! Ich hoffe, ich krieg die eingebaut.
  2. Ich hab angefragt, sind immer Stück-Preise. Wenn sie nirgendwo günstiger zu bekommen sind, werde ich sie dort bestellen. Bei ebay usw. überall Fehlanzeige.
  3. Jetzt ist es soweit, ich muss mir nun endgültig neue Dämpfer kaufen. Ich habe nach diesen gesucht: Stabilus Lift-O-Mat 6736AR Und dabei habe ich nur einen Shop gefunden, der die verkauft: http://www.hinscha.com/de/produkte/gasfedern/gasdruckfedern/gasfeder-nach-referenz/gasfeder-stabilus-lift-o-mat-6736ar-0310n Das sollten ja nun die passenden sein, oder? Jetzt habe ich noch eine ganz doofe Frage: Ist das immer ein Paar, also für Links und Rechts oder muss man 2 Stück kaufen? Ich hoffe, ich stell mich nicht zu dumm an. :(
  4. Schon geguckt. Da kommen die Version AO nicht AR. Ich weiß nicht, ob die auch passen.
  5. Danke, uslex. Ich habe jetzt mal zu diesen Daten (Länge 524,5 mm, Hub 205 mm, 310 N), welche ulimotz 2014 empfohlen hat, die rausgesucht, die am ähnlichsten wären. Welche der 3 hier würdet ihr denn empfehlen? Klick Anschluss: Winkelgelenk oder Auge?
  6. Guten Abend, ich muss den alten Thread noch einmal rauskramen. Bei meinem SportCross sind die Dämpfer nun auch hinüber. Die empfohlenen "Stabilus Lift-O-Mat 6736AR" klingen schon mal ganz gut, nur leider finde ich nirgendwo einen Shop, der die Teile (noch?) verkauft. :( Kann jemand helfen, wo ich noch solche Dämpfer für die Heckklappe meines SportCross finden kann? Vielen Dank.
  7. Ich meine das Hitzeschutzblech über dem Endschalldämpfer. :)
  8. Danke, das ist sehr nett. :) Weiß denn jemand, ob das Hitzeschutzblech von der Limo auch den SportCross passt? IS200 und IS300 kompatibel?
  9. Ich bin's nochmal. Das mit dem Befestigen der Unterlegscheiben hat nicht so recht funktioniert. Man kommt auch sehr schlecht ran, da ja der Endschalldämpfer im Weg ist. :( Ich hab ja nur den Wagenheber zur Verfügung. :( Kann mir jemand sagen, wo ich die Teilenummer für das Hitzeschutzblech (IS 200 SportCross) finde. Damit sollten die in einer freien Werkstatt ja auch klar kommen. :)
  10. Ich hab zwar keine Ahnung von Autos, aber das Hitzeschutzblech wird ja wohl einen Sinn haben, oder? :) Einfach so weglassen? Kennt vielleicht jemand die Teilenummer von dem guten Stück oder kann mir helfen, wo ich danach suchen kann? Vielen Dank.
  11. Schön formuliert. :) Danke und frohe Weihnachten.
  12. Das Reparieren, also die Montage eines neuen Hitzeschutzbleches, sollte doch auch die normale Toyota-Werkstatt nebenan hinbekommen. Dafür muss man ja nicht unbedingt wieder zum 60 km entfernten Lexus-Autohaus, oder?
  13. Ok, vielen Dank für eure schnelle Hilfe. Schöne Festtage!
  14. Hab es mir nochmal angeguckt. Ja, es ist um die Schrauben herum durch. Solche großen Unterlegscheiben habe ich jetzt nicht zur Hand und man müsste ja trotzdem den Auspuff / Endschalldämpfer erstmal abmontieren um das Hitzeschutzblech irgendwie zu befestigen? Das Hitzeschutzblech liegt jetzt auf dem Endschalldämpfer bzw. rutscht da drauf etwas hin und her. Für mich ist jetzt die Frage: Kann ich damit noch fahren (ca. 150 - 200 km) oder nimmt das Auto dadurch noch größeren Schaden?
  15. Fröhliche Weihnachten an alle, bei unserem IS 200 SportCross ist das Hitzeschutzblech am Auspuff locker. Man kann es hin- und herschieben. Mir ist es heute aufgefallen, war vorher noch nie. Wir wollen heute mit dem Auto noch fahren (ca. 150 km). Ist es möglich dies mit "einfachen Mitteln" zu befestigen oder muss man damit in eine Werkstatt, weil es "spezielle" Schrauben benötigt? Ich hab Angst es zu verlieren oder, dass am Auto größere Schäden entstehen.
  16. So, da mir hier viele hilfreiche Tipps gegeben hatten, möchte ich wenigstens noch erzählen, was das (hoffentlich) Ende der Geschichte war. Laut Batterie-Test hatte die Batterie noch eine Lebensenergie von 18%. Lichtmaschine hat im Leerlauf ca. 13,9 V gebracht - also so wie es sein muss. Von daher war es zum Glück die Batterie und nicht die Lichtmaschine. Ich danke allen für die Hilfe.
  17. Der Zeiger vom Voltmesser? Ist mir nicht aufgefallen, genau kann ich es jetzt im Moment aber nicht sagen.
  18. Die Batterie hatte ich übers Internet bestellt. :-( Was mich sehr verwundert, dass das Auto während der Fahrt ausging, als ich das Xenon-Licht anschalten wollte. Das müsste doch, sobald der Motor an ist, doch eigentlich gar nichts mehr mit der Batterie zu tun haben, oder liege ich da falsch?
  19. Ich danke euch, vor allem Christian (!), für eure Antworten. Nein, ich habe kein Licht angelassen. Auch iPod usw. war nicht am Adapter angeschlossen über Nacht. Ich habe in den letzten Wochen/Monaten auch nichts am Auto geändert, was plötzlich "heimlich" Strom ziehen könnte. Dann soll es lieber die Batterie sein, die (nach knapp 1 Jahr!) kaputt ist, als die Lichtmaschine. Denn die wird mit Wechsel sicher um einiges teurer sein!?
  20. Beim Startversuch, wo die Zeiger wenigstens noch bisschen angingen, stand sie so bei etwa 7V - natürlich viel zu wenig. Während der Fahrt war sie dann aber sofort bei um die 12-14V - also Normalzustand.
  21. Guten Abend, ich habe ein Problem mit unserem IS200 SportCross (EZ 03/2003, ca. 135.000 km). Vor einer Woche wollte ich ihn anmachen, aber nichts passierte, absolut tot. Ich war natürlich sehr überrascht, da wir vor nur 1 Jahr erst die Batterie gewechselt haben. Starthilfe wurde gegeben, dann lief er. Wir sind ca. 20 km gefahren. Waren dann einkaufen und wollten losfahren, wieder nichts. Ging gar nichts. Kontroll-Leuchten um den Tacho nur ganz schwach, dann wieder absolut tot. Wieder Starthilfe geben lassen und er sprang endlich an. Zuhause hab ich ihn dann über ein Ladegerät an die Steckdose geschlossen, damit die Batterie wieder auflädt. Ging auch alles gut über die Woche. Er sprang problemlos an, fuhr wie immer. Ich dachte, das war es dann. Gestern sind wir eine Strecke von ca. 100 km gefahren, Eltern besuchen. Heute sollte es zurückgehen. Auto sprang wieder nicht an, wieder tot. Wieder Starthilfe bekommen (übrigens vom IS300h), er sprang an, wir wollten Heim fahren. Ortsausgang (ca. 4 km gefahren) wollte ich das Xenon-Licht anmachen, Auto ging während der Fahrt aus und rollte aus. Wieder meine Eltern angerufen, Starthilfe gegeben. Nach mehrmaligen Versuchen sprang er endlich wieder an. Wir sind gut zuhause angekommen. Nun steht für mich die Frage: Kann die Batterie (Exide Premium Superior Power EA655 65Ah) nach schon 1 Jahr kaputt sein oder könnte es die Lichtmaschine sein?
  22. Würden diese LEDs 5W5 beim SportCross auch passen? http://www.amazon.de/Philips-X-tremeVision-6000K-127996000KX2-Karton/dp/B00OYT1322/ref=sr_1_2?ie=UTF8&qid=1436604956&sr=8-2&keywords=led+5w5
  23. Mal eine andere Frage: Würden Winterräder (205er 16 Zoll) vom Toyota Avensis 2004er Modell auf den Lexus IS300h passen? Danke.
  24. Guten Abend, heute Abend war der aller erste "Defekt" an unserem Lexus IS 200 SportCross. Er sprang nicht mehr an, nur noch ein Klackern. Batterie alle. Es ist immer noch die erste seit Erstzulassung 03/2003. Irgendwann musste es ja passieren. Nun meine Frage: Gibt es inzwischen neue Batterien, die für den IS200 zu empfehlen sind?
  25. Also ich kann dir bei deiner Frage nicht wirklich helfen, da ich (leider) keinen GS besitze. Aber wenn man mal überlegt, dass der Navi-Bildschirm der DVD-Version des ersten Lexus IS schon eine Auflösung von etwa 600 x 400 Pixel bei 7 Zoll hat (ich weiß nicht, ob es exakt 640 x 480 px sind), dann bezweifle ich stark, dass ein 2013er GS ein ähnliche vertikale Auflösung besitzt. Das 12,3 Zoll-Display des GS hat ja ein Verhältnis von 24:9, also etwas breiter als das Cinemascope-Format (etwa 2,35:1 bzw. 2,40:1). in der heutigen Zeit tippe ich eher auf eine vertikale Auflösung von wenigstens 720 Pixel. Daraus resultiert dann etwa eine horizontale Auflösung von etwa 1920 Pixel. Aber das ist nur eine Vermutung meinerseits.
×
×
  • Create New...

Important Information

Privacy Policy