Search the Community

Showing results for tags 'zündspule'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Hinweise zur Registrierung
    • Hinweise zur Registrierung
  • BOARDRULES
    • Netiquette/Forenregeln
  • LEXUS MODELLE
    • CT-Modelle
    • IS-Modelle
    • ES-Modelle
    • GS-Modelle
    • LS-Modelle
    • SC-Modelle
    • RC-Modelle
    • LC-Modelle
    • UX-Modelle
    • NX-Modelle
    • RX-Modelle
    • F Serie
    • Lexus/Toyota und andere japanische Modelle
  • SPONSOR
  • ALLGEMEINE FOREN
    • Allgemeine Themen
    • Innen & Aussen
    • Felgen & Reifen
    • Umfragen
  • WARTUNG
    • Audio/Video/Elektronik
    • Tipps & Tricks
  • TREFFEN & TERMINE
    • Club Treffen & Termine
    • Andere Treffen & Termine

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Fahrzeug


Standort


Interessen

Found 2 results

  1. Hallo zusammen, leider hatte ich bei knapp 150.000 Kilometern eine Panne mit meinem GS 450h. Wie sich rausstellte, lag es an einer defekten Zündspule. Das ist vorgefallen: Eine Woche vor Ostern habe ich selber alle 6 Zündkerzen getauscht (wahrscheinlich eine wichtige Information). Ca. 500 km später ist bei normaler Fahrt (bergauf) auf einmal die Leistung weg gewesen (sank auf ca. 25 kW). Wenige Sekunden später gingen diverse Warnleuchten an, der Verbrennungsmotor schaltete sich ab. Ich habe sofort angehalten und versucht das Fahrzeug neu zu starten. Dabei ging der Verbrennungsmotor nach ca. 1 Sekunde aus. Mit der Energie aus der Batterie und dem Elektromotor konnte ich noch von der Kuppe fahren und mich auf gerader Fahrbahn an den Straßenrand stellen. Ein erster Check mit Bluetooth OBD Stecker und App zeigte diese Fehlermeldung (P0354 Ignition Coil "D" Primary/Secondary Circuit): Ich habe den Lexus Mobilitätsservice (Toyota Eurocare) angerufen, meine Probleme geschildert und 45 Minuten später ergab sich dieses Bild: Mein Auto stand über Ostern beim Abschleppdienst und ich bekam einen Mietwagen. Lexus war so freundlich und hat mein Auto nicht nur zur nächstgelegenen Werkstatt bringen lassen, sondern sogar zu einer Werkstatt in meiner Nähe (Lexus Vertragswerkstatt in Regensburg). Auf Nachfrage erhielt ich nach zwei Tagen folgende Auskunft: Zündspule defekt, Teile werden bestellt und es dauert ca. 3-4 Tage. Nach 3 Tagen durfte ich mein Auto abholen und war sehr überrascht. 200 Euro wurden für die Zündspule berechnet (noch vertretbar) und 4,8 Stunden Arbeitszeit wurden für die Fehlersuche und den Austausch der Zündspule veranschlagt (für den Tausch aller 6 Zündkerzen habe ich ca. 90 Minuten gebraucht). Ebenso wurde noch eine Gebühr für das Aufladen der 12V Batterie berechnet, welche angeblich leer war. Die Gesamtkosten beliefen sich auf 800 Euro. Leider wurde das Fahrzeug innen durch die Arbeiten, oder dem Abschleppen, verschmutzt. Egal von wem das verursacht wurde, schon schade... Hier ein paar Eindrücke: Durch meine verbaute Dashcam (Video + Stimmenaufnahme) habe ich den Werkstattaufenthalt rekonstruieren können. Mir erschließt sich nicht, wo die 5 Stunden Arbeitszeit herkommen und wann die 12V Batterie hätte leer sein sollen. Aber jetzt noch was erfreuliches: Das Auto fährt wieder und diese Woche lag noch das hier in der Post (Pralinen von Lexus - so behandelt man einen Kunden richtig!) Fazit: ++ Lexus Mobilitätsservice, sehr schnell, sehr freundlich, sehr zuvorkommend, … ++ Inhalt des Mobilitätsservice bzw. Toyota Eurocare (Abschleppen, Mietwagen, Statusinfo,…) o Dauer der Behebung -- Veranschlagte Arbeitszeit bei der Reparatur und damit verbundene Reparaturkosten Ausstehende Frage: Ist das Verhalten, dass sich bei defekter Zündspule der Verbrennungsmotor des GS 450h komplett abschaltet normal? Die Werkstatt hatte dazu keine Erklärung und meinte das Verhalten sei bei ihnen zum ersten Mal aufgetreten. Der Ausfall der Spule hat wahrscheinlich mit dem Zündkerzenwechsel zu tun (Änderung Widerstand etc..), ein kompletter Motorausfall als Folge ist aber sehr schade. Bei meinem IS 200 ist die erste Zündspule nach 230 000 km ausgefallen (und da ging der Motor nicht aus). Danke fürs Lesen und den Meinungen! WOITER
  2. Hallo zusammen . Seit 15 Tagen steht mein IS300 in der Werkstatt . Es sollten banale Dinge erledigt werden , so waren unter anderem die 3 Simmerringe undicht und der Zahnriemen war allmählich fällig . Schon 2 Monate vorher fiel mir Ölverlust an den Kleksen auf dem Garagenboden auf . Da jetzt im April ohnehin der TÜV anstand , habe ich den Ölstand immer beobachtet und den Verlust ausgeglichen . Vor 15 Tagen brachte ich ihn dann zur Werkstatt und erwartete , ihn am nächsten Tag abholen zu können . Aber es kam anders . . . Telefonisch wurde ich informiert , daß der Motor sehr widerwillig und unrund liefe . Die Zündkerzen waren von Öl umgeben und sowohl eine der Zündspulen als auch das entsprechende Zündkabel seien wohl durch einen Kurzschluß durch das Öl defekt . Ich hatte den Wagen ohne solche Defekte dort hin gefahren und man fuhr ihn noch ganz normal rein und auf die Bühne . Und das kurz vor Ostern ! Ich hatte weniger als eine Stunde Zeit , die Teile zu suchen und schließlich bei Toyota telefonisch zu bestellen , bevor über´s lange Wochenende niemand mehr da war und sie kamen am Mittwoch darauf bei mir an . Bloß brachte der Austausch leider nichts , es blieb bei dem beschriebenen Lauf , der einer Waschmaschine mit Unwucht gleicht . Die erst wenige Monate alten Zündkerzen hatten sie auch allesamt getauscht . Ob die Motorsteuerung vielleicht. . . ? Ich telefonierte mit dem Werkstatt-Meister bei Lexus in Düsseldorf ( die übrigens über 70 km entfernt ist ) und er meinte , es sei zwar durchaus möglich , daß die Motorsteuerung etwas abbekommen hätte , aber die arbeitet mit normaler Bordspannung , wohingegen das dahinterliegende Zündmodul mit Hochspannung arbeitet und vergleichsweise weit häufiger den Geist aufgibt . Also erst mal nach dem Neupreis erkundigt : 470 € + Märchensteuer !!! Für ein Dingelchen halb so groß wie ein Handy ! Unfuckingfaßbar !!! Die bei Lexus können mich kreuzweise am . . . . . Nach intensiver Suche doch noch ein gebrauchtes Teil 400 km entfernt gefunden und für 54 € bestellt . Ich ging rüber , wir tauschten das Ding aus , ich schickte ein Stoßgebet zum Himmel und drehte am Zündschlüssel . Aber , wie sich zeigte - - - DAS WAR`S AUCH NICHT ! Der Meister , drei Mechaniker und ich rätselten , was das sein kann . Man sagte mir , im Leerlauf kämen an den beiden Zylindern keine Zündfunken an , erst oberhalb von 2.000 Touren käme allmählich was . Ich bin echt am Ende . Die Werkstatt sucht sich ´nen Wolf und die Kosten steigen immer weiter . Hat irgendjemand einen KONSTRUKTIVEN Hinweis , was diesen Bockmist verursacht ? Und jetzt bitte nicht schreiben , das hat der Mechaniker verbockt und soll es ausbügeln . Das Ganze ist wohl eine Folge des unter der Motorabdeckung herumgewirbelten Öls . Was lernen wir daraus ? Auch wenn etwas wie eine Bagatelle erscheint und sicher beim nächsten Werkstattbesuch erledigt werden könnte - - - VERGISS ES ! MACH`S SOFORT !!! Gruß an alle --- AC-Ralle ---