Bestlarry

Mitglied
  • Content Count

    28
  • Joined

  • Last visited

Community Reputation

2 Neutral

About Bestlarry

  • Rank
    kommt öfter vorbei

Profile Information

  • Fahrzeug
    .
  • Standort
    .

Recent Profile Visitors

1,039 profile views
  1. Meine LiMa wurde bei 170.633 km getauscht. Lexus babbelte irgendwas von mind. 850 € ohne Einbau. Wahrscheinlich nur, um mich erstmal mit diesem "Schnäppchenpreis" anzulocken. 😒 Nicht mit mir. Hab die DENSO DAN1354 neu online für 220 € geschossen und bei Bosch für 160 € einbauen lassen.
  2. Kurzer Zwischenstand dazu: Bislang alles weiterhin fehlerfrei. Die Zeit mit Unterspannung führte wohl zum Deaktivieren der Parkunterstützung. Hab ich dann erst 3 Monate später gemerkt. Es kam beim Umparken im Parkhaus zu keinem Piepen, nur zu einem Knirschen. Mein Heck hat leicht einen Schaltschrank an der Wand verformt. OK, dieser leider auch mein Heck. Das Problem... Die Spiegel schwenken ja runter beim Rückwaärtsfahren und der Schaltschrank hing halt etwas erhöht. Unten drunter konnte ich leider durchschauen 😬
  3. Nachdem das Mäusekino immer mehr wurde und ich auch trotz höherer Drehzahlen ständig die Ladekontrollleuchte an hatte, habe ich mir eine DENSO DAN1354 neu für 220 € geschossen und heute einbauen lassen für 160 € bei BOSCH. Es brachten in den letzten Tagen alle erdenklichen Systeme Fehlermeldungen. Ich habe diese ausgelesen. Meist direkter Eintrag bezüglich Unterspannung. Manchmal nur bezüglich Spannung. Da der Wagen immer noch prima ansprang also mindestens gelegentlich ausreichend Saft bekam, konnte ich auch eine (gelegentliche) Überspannung nicht ausschließen und habe deshalb zu gunsten meiner Steuergeräte und letztlich des Geldbeutels eine neue LiMa einbauen lassen. Bin seitdem zwar nur ca. 50 km gefahren, konnte aber zum Glück das Problem nicht wieder beobachten und provozieren. Alle Fehlereinträge habe ich zurückgesetzt mit dem LiMa-Wechsel. Nun heißt es beobachten und hoffen, dass es die Lösung war. PS: übrigens hat die Werkstatt die LiMa von unten gewechselt. Wenn man den Klimakompressor löst (nicht komplett ausbauen, alle Schläuche dran lassen), dann kommt man von unten besser ran als von oben. Gruß Bestlarry Raum Leipzig
  4. Ich war heute bei Bosch und die haben nichts gefunden in Steuergeräten und sonst auch nichts Auffälliges. Natürlich war die Leuchte gerade nicht am leuchten. 😆 OK, die Batterie war nicht ganz geladen und wurde dort paar Stunden geladen, aber ansonsten wieder vom Hof gefahren. Ich habe dann folgende Messungen direkt nach 5 km Fahrt in der Garage durchgeführt: - Ladespannung bei laufendem Motor und Batteriekontrolleuchte AN 13,8 V; bissel wenig - Ruhespannung bei abgeklemmter Batterie 12,66 V (direkt nach Abklemmen --> unberuhigt) - Ruhespannung bei abgeklemmter Batterie 12,69 V (nach 1,5h); also perfekt - danach Ladespannung bei laufendem Motor und Leuchte AUS 14,25 V im Standgas bzw. 14,32 V bei ca. 2000 U/min; eigentlich auch perfekt Dann folgten 4x Start und kurze Strecke von 10 km bis kurz vor Haustür, dann war sie wieder da, die Batteriekontrolleuchte.😒 Ich werde ab morgen ein Multimeter als Beifahrer mitführen und mal die Ladespannungen weiter vergleichen bei Kontrolleuchte AN und AUS.
  5. Hi folks, mein IS250 ist BJ2007 und hat morgen einen Termin zur Diagnose beim Boschdienst. Im Spätherbst sprang die Hütte nach einer halben Stunde Zündung an bei stehendem Motor nicht mehr an. Selbst mit Spenderbatterie (Starthilfe) gab es eine Weile nur Mäusekino bevor ich starten konnte. Bei Bosch kam man zu folgendem Diagnoseergebnis: - Batterie ist nur zu ca. 1/3 geladen - Batterie laut Tester aber noch gut (3 Jahre alt, von Bosch) Die Batterie wurde von mir dann auf längeren Strecken ausreichend geladen, Seit einer Woche nun ereilen mich die Kontrolleuchten von Batterieladung und Airbag im Wechsel. Wobei davon ausgegangen werden kann, dass das Airbagsystem evtl. nur die Unterspannung signalisiert. Hoffentlich.... Anspringen tut er jedenfalls stets unauffällig. Sonntag Abend roch es nach einem Kaltstart während 100km/h auch kurz ganz leicht verschmort im Innenraum. Ich habe nunmal geschaut. Die richtige LiMa von DENSO wäre wohl die DAN1354. Mal sehen, was der freundliche Bosch-Dienst meines Vertrauens morgen zu meinem Problem heraus bekommt. Auffällig ist hier, dass im November turnusmäßig mein Keilriemen gewechselt wurde (ebenfalls von dieser Bosch-Werkstatt). Danach hatte ich ab und an schwankende Drehzahlen bei Konstantfahrt und auch an der Ampel. Ich dachte an Automatikgetriebeöl, welches vielleicht erneuert werden sollte. Eine sich zufällig an- und abschaltende "Bremse" in form einer defekten LiMa, welche aber über meist noch funktioniert, könnte dies für mich erklären. Vielleicht hat es etwas damit zu tun, dass nach Riemenwechsel hiernach die Spannung des Riemens oder Schwingungen auf die LiMa andere sind. Würde aber nichts an dem Problem an sich ändern. Morgen bin ich hoffentlich schlauer bzw. übermorgen, falls LiMa beschaftt werden muss. Keep you updated 😉
  6. Kennt jemand einen Weg, ohne Risiko für Mensch und Technik, die Fernlichblenden (Shutter) bei ausgebautem Brenner auf Fernlicht zu schwenken, damit man richtig an die Linse zum Reinigen kommen kann? Ich komme nicht wirklich gut ran zum Reinigen, wenn die Blende in Grundstellung (Abblendlicht) steht. Außerdem macht man das blind und ich möchte am Mechanismus nichts verbiegen oder beschädigen. Weiß jemand sicher, ob die Blenden mit üblichem Bordnetz (12V) geschwenkt werden? Dann könnte ich 12 V direkt auf den Schwenkantrieb geben während der Putzzeit. Ich möchte ungern bei angeschlossener Fahrzeugbatterie am Xenonsystem arbeiten. Auf der anderen Seite... wenn ich die Blende wegschwenke, bestrome ich in diesem Moment den Schwenkmotor... dann mit reinem Isopropanol auf die Linse vorbei an der Blende zu zerstäuben... explosiver Gedanke... schreckt mich sehr ab... Zu guter letzt... Hat jemand schon eine erfolgreiche Reinigung der Xenonlinsen beim IS220/250/350 durchgeführt?
  7. Hallo in die Runde, ich bin öfter hier, um nützliche Tips zu erhaschen. Jetzt möchte ich auch mal wieder was zurückgeben. Vielleicht kennen es viele schon, ich kannte es bis vor 3 Tagen nicht. Heute hatte mein Postbote eine Lieferung eines Scheinwerfer-Reinigungs-Sets von Presto für mich im Gepäck (ca. 15 EUR). Da man sich endlich mal wieder draußen bei angenehmer Luft aufhalten kann, habe ich es gleich am 2007er IS250 benutzt und bin ... geflasht ... bezüglich des Ergebnis nach ca. 1h für beide Seiten. Schaut euch meine Bilder im PDF an, das spricht deutlich. Hinweis: Auf der Verpackung steht inhaltlich... Für beste Ergebnisse bei Bedarf alle 3 Monate mit Politur und Versiegelung wiederholen... Meiner Einschätzung dauert das dann nur ca. 20 min inkl. Trocknungszeit für die Versiegelung. Reste dürften noch für 3-4 Durchgänge reichen. Weiteres Thema zur guten Sicht: In den kommenden Tagen werde ich mittels Pfeifenreiniger und hochreinem Isopropanoldruckspray noch die Linse vorm Xenonbrenner "entkeimen/entblinden" und meine ebenfalls heute eingetroffenen Osram Night Breaker Unlimited Xenarc (66440XNB) einbauen. Meine Suche nach einem bezahlbaren Austauschset an Scheinwerfern sollte dann der Vergangenheit angehören. Endlich wieder (noch) bessere Sicht und optisch eine Aufwertung hin zum Neuteil. Von den Scheinwerfern abgesehen, glaubte mir bis heute schon keiner, dass mein Lex schon 11 Jahre alt sein soll. Bezüglich Isopropanol, Zugänglichkeiten mittels Pfeifenreiniger etc. melde ich mich in den kommeden Tagen wieder. Grüße Bestlarry Scheinwerferpflege.pdf
  8. Meine bestehende CarGarantie für gebrauchte Lexus übernimmt diese Schäden auch nicht. Wäre die elektrische Pumpe zum Druckaufbau defekt, dann ja. Aber die reine Mechanik des Herausfahrens ist nicht versichert. Da ich nur 10 EUR in einem USA-Onlineshop (inkl. Versand nach BRD) sparen würde, werde ich morgen das Teil von Lexus offiziell tauschen lassen. Ist zwar ne einfache Arbeit, die dann wiederum ca. 65 EUR Arbeitslohn bedeutet, aber ich habe dann wenigstens die Garantie für dieses Neuteil und dessen nachgewiesenen fachgerechten Einbau.
  9. So, hab den Schaden auf der linken Seite nun bei meiner Werkstatt vorgestellt. Ein paar Tage später hat sich dann wie erwartet Lexus bei mir gemeldet, um mir mitzuteilen, dass man sich den Schaden nicht erklären kann, so noch nicht erlebt hat (2x innerhalb kurzer Zeit am selben Fahrzeug, auf verschiedenen Seiten) und diesen leider nicht übernehmen kann. Nun ist es ja in meinen Augen eine Fremdeinwirkung. OK, Auto waschen gehört eigentlich zur üblichen Nutzung des Fahrzeuges. Aber eine Waschanlage im nachträglich natürlich nicht mehr reproduzierbarem Zustand hat da wahrscheinlich eine Kraft ausgeübt, die den Schaden an meinem Bauteil (vorgeschädigt?, weiß niemand) auslöste. Ob vorgeschädigt, schlechte Waschstraße etc. kann ich nach Empfehlung des Lexus-Mitarbeiters am Telefon (Vorwahl 02234) wenn überhaupt zweifelsfrei nur durch einen Gutachter ermittelt werden, den ich beauftragen müsste. Die Aussicht auf Erfolg ist sicher sehr gering. Darum wird mir nichts anderes übrig bleiben, als den Schaden WIEDER (liebe mitlesende Mitarbeiter von LEXUS Deutschland) auf meine Kosten zu beheben. Na ja, rechtliche Möglichkeiten hab wohl ich keine momentan. Kennt sich jemand mit den Gebrauchtwagengarantien von Lexus aus? Nicht Select, sondern Gebrauchtwagen. Der Wagen wurde von mir im August gekauft (BJ. 11/2007) und es läuft eine Gebrauchtwagengarantie bis August seitens des Lexus-Händlers. Das erste halbe Jahr Sachmängelhaftung mit beinhalteter Nachweispflicht durch Verkäufer bei eintretenden Schäden ist ja um. Nun müsste ich wohl dem Verkäufer nachweisen können, das ich nichts für den Schaden kann und auch kein Dritter Beteiligter, sondern der Verkäufer ihn zu verantworten hat. Ich aus meiner Sicht sehe momentan da keine Chance für mich, lasse mich aber von einem Wissenden gern eines Besseren belehren. Sonnige Sonntagsgrüße
  10. neuer Zwischenstand. auch die hellere folie auf dem vorderen sensor ist noch etwas zu dunkel. leider sind das verschnittreste vom folienspezi. wir wissen also nicht, welche folien ich hatte. tönungsgrad, farbton etc..... im resultat funktionert es derzeit schon recht gut. manchmal jedoch dunkeln die spiegel noch ein wenig ab ohne jegliche notwendigkeit für den fahrer. sind aber trotzdem meist noch nutzbar ohne eingreifen. evtl. hat es auch mit einer funktionsbeeinträchtigung des senors selbst zu tun, weil ja die folie und damit ihr kleber dicht über diesem sitzt und ausgast. eine störende schicht auf dem sensor kann man nicht ausschließen. keep you guys updated.......
  11. hi, ich will mich dazu auch mal äußern, weil ich so einen hals auf diese fehlkonstruktion habe. :cry: ich fahre einen ende 2007er is250 (modell 2008), dürfte aber keinen unterschied machen. im oktober letzten jahres war ich beim perfektionsfahrsicherheitstraining des adac in leipzig. da ist mir bei der aquaplaningbeckendruchfahrt die rechte seite der sra hops gegangen. der düsenstock oder auch druckdüse genannt brach unterhalb der abdeckung weg und musste für 369,- ohne einbau erneuert werden. das teil gibts wirklich nur als ganzes, obwohl man diverse steckstellen sieht. habe ich in onlineshops und stücklisten zum fahrzeug verifiziert. nun vor einer woche der selbe dreck auf der linken seite. dieses mal beim durchfahren einer imo-waschanlage. die rechtsabteilung von imo weißt alles von sich, vonwegen, andere kunden hatten an diesem tage keine probleme und wenn sich waschanlagenteile unter die abdeckung klemmen können, dann stimmt was mit dem fahrzeug von vornherein nicht. klingt nicht unlogisch. 30 min vorher hatte ich noch zufällig einen blick bei sonnenschein fallen lassen. die sra war ordnungsgemäß versenkt, hang also nicht fest ohne voll unten zu sein. kennt jemand dieses leidige thema noch und hat einen tip für mich? lexus hat reagiert und mich für eine überprüfung des schadens in die etwas weiter entfernte lexus-werkstatt gebeten. sicher aber werden die den schaden nicht übernehmen. oder seht ihr da chancen über kulanz. die gebrauchtwagengarantie (welche noch läuft) dürfte da nicht einspringen. bin stinkesauer. doch bevor ich das teil kaufe und es selbst einbaue, möchte ich die lage von euch beurteilen lassen. danke dafür.
  12. So, kurzer Zwischenstand. Heute Vormittag in strömenden Sonnenschein :rolleyes: die gleiche Folie wie auf den Scheiben über den Sensor geklebt. Ergebnis tagsüber ohne Auffälligkeiten. Doppelt war übrigens schon tagsüber zu dunkel. Jetzt bei beginnender Dämmerung bzw. stark bewölktem Himmel hatten die Spiegel schon leicht abgedunkelt ohne Blendung von hinten. Hab die Folie wieder entfernt und nun meine 2. Wahl an Folie (etwas heller als die Heckscheibe) aufgebracht und werde weiter berichten.
  13. so, mittlerweile habe ich aufgrund von keinem erhältlichen, zugelassenen und für mich akzeptablen Zubehör die Chromeinfassung des Originalgrills mit der Carbonlookfolie vom Dach gemacht und bin mit dem Erfolg sehr zufrieden. Größeres Foto in meiner Galerie.
  14. *schmunzel* :rolleyes: Du bist ja gut drauf. Aber habs natürlich verstanden. Wofür doch eine Ingenieursausbildung gut sein kann. .... :thumbup: Sehr unterhaltsam und ich bin echt am grinsen, wenn ich mir den ein oder anderen im Forum beim Lesen und Verstehen vorstelle. Und es ist ja kein Unfug, sondern eine "Untermauerung" meiner wortnutzenden Beschreibung des Sachverhaltes. Eine Beweisführung durch vollständige Induktion wollte ich an dieser Stelle nicht führen, um mich hier nicht unbeliebt zu machen. :clap: Wem der inhaltliche Fehler im letzten Satz auffällt, darf mich gern kontaktieren :tooth: Prima. Melde mich morgen wieder, wenn ich nüchtern bin.