Faeen

Mitglied
  • Content Count

    360
  • Joined

  • Last visited

Community Reputation

1 Neutral

About Faeen

  • Rank
    hat wirklich was drauf

Profile Information

  • Fahrzeug
    is 220d
  • Land
    Deutschland
  • Standort
    Idar-Oberstein
  • Interessen
    Nitro Buggy 1:8... :):):) Modelbau
  • Geschlecht
    Männlich

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hi. Leider kann ich es dir aus dem Kopf nicht mehr sagen wie groß die sein sollen. Von der Stärke 330nM, dann geht der Deckel auch von alleine auf. Oder 290 dann geht er fast von alleine auf. Kurz anheben und schon geht der hoch. Ich habe bei mir auf beiden Seiten Kugel Gelenk Aufnahme. Guck aber ob die Aufnahmen mit geliefert werden. Sonst bestell welche mit.
  2. Könnte es auch an den Dämpfer liegen . Ich glaub die sind platt.
  3. HYDRONIC II-H D5Z-H Ersatzteilkaralog für Zuheizer mit Explosionszeichnung .
  4. Hallo. Das Problem habe ich jetzt auch. Nur vorne rechts. vlt etwas schlimmer. Das Klopfen hört man auch, wenn ich zb über ein Schlagloch fahre. Was ich noch bemerkt habe, das Auto folgt stark den Spurrillen. Reifendruck in ist Ordnung. Spur wurde Sommer 2015 vermessen, war alles in Ordnung. Will morgen mal das Auto hoch heben und alles prüfen. Was kann da alles das Klopfen verursachen, außer Traggelenk, Domlager und Spurstange?
  5. Hey. Also hab gebrauchten Steuergerät eingebaut. Leider hat sich nix getan. Toyota kann mir da nicht weiter helfen. Jetzt muss ich 130km zum Lexus fahren. Mit beschlagenen Scheiben. Freue mich total.
  6. Also. Hab geprüft und es kamm raus, AC Verstärker defekt. Ne frage bei mir steht 88650-53080, im Katalog 88650-53090. Hab ein auf ebay gefunden mit 88650-53170 ist es egal welchen ich da Einbau? Im Katalog sind 3 aufgelistet der 53090 für 1500, 53110 für 540 und der dritte genau so. Wo ist da der Unterschied?
  7. Hab den Fehler Code gefunden. Mit Hilfe von Lexus-tech.eu 97 steht für Bus ic Kommunikation Fehler. Also Klimaanlagen Kabelbaum oder AC Verstärker.
  8. Also fehler 97 existiert iwie nicht. Alle foren schon durch und nix gefunden. Werde die woch die stellmotoren ausbauen und prüfen. melde mich wenn ich was finde. wenn nicht, dann boxe ich in den navi. -.-
  9. Also hab mal den Selbsttest durchgeführt und navi zeigt :Temp97, Brustbereich Lüftung, Außenluft und alle 3 blinken. Kann jemand was damit anfangen? Ich tippe auf die Klappe.
  10. Zu früh gefreut. Jetzt kommt nur noch heiße Luft raus. Alles andere funktioniert. Man kann die Temperatur nicht verstellen! Wo sitz die Klappe und die Elektronik (relais usw.)?
  11. Fehler ist weg. Danke für alles. War jedenfalls ein Fehler im Navi. Batterie abklemmen hat nichts gebracht. Da hab ich versucht einfach paar Tasten zusammen zu drücken, vielleicht gibt da ein Geheimmenü :g: und was passiert, als ich Auto + Frisch/Umluft zusammen gedrückt und gehalten hab, hat die Klima angefangen voll verrückt zu spielen :scared: . Ich decke die hat alle mögliche Stellungen durchgegangen. Es hat knapp 1 bis 2 min gedauert bis die Klima sich wieder beruhigt hat und neben AC Symbol im Display ist irgend was kurz aufgeblinkt, konnte nicht erkennen was. UK LOC ähnliches Fehler so wie ich es verstanden hab war sein Fehler Mechanisch. Iwas ist da abgesprungen oder paar Zähne übersprungen.
  12. Dachte ich auch. Aber wieso kann ich drücken was ich will und er bläst trotzdem aus der Mitte raus?! Sogar wenn man Front drückt kommt nur aus der Mitte raus, oben garnix.! wo ist der Thermostat verbaut?
  13. Hallo Gemeinde. Habe ein Großes Problem, meine Heizung/Klima bläst nur noch kalte Luft und lässt sich nicht verstellen (oben-mitte-unten). Steht ständig auf Mitte, Sogar wenn man auf den Front Knopf drück bläst er aus der Mitte raus. Hab was vorher beobachtet, beim Motorstart hat der Front Knopf 3 mal geblinkt, halbe stunde später hatte ich das Problem. Batterie usw abklemmen hat nicht geholfen. Kühlwasser ist genug, steht nie unter Bäumen (wegen der Klappe). Muss Morgen Abend 200 km fahren und bei -3°C wäre das echt uncool. Edit: Mit Navi. Bj. 2006 . 170k km