450Cruiser

Mitglied
  • Content Count

    298
  • Joined

  • Last visited

  • Days Won

    1

450Cruiser last won the day on February 4

450Cruiser had the most liked content!

Community Reputation

16 Neutral

About 450Cruiser

  • Rank
    hat wirklich was drauf

Profile Information

  • Fahrzeug
    Lexus GS450h S19
  • Land
    Deutschland
  • Standort
    Schleswig-Holstein
  • Interessen
    Fahrzeugpflege&Wartung
  • Geschlecht
    Männlich

Recent Profile Visitors

905 profile views
  1. Danke für den Tipp. Ja mir fiel beim Wechseln auch auf dass die LEDs recht locker in den Fassungen steckten. Die Glühbirnen durch die ich sie ersetzt habe saßen auch nicht richtig fest. Ich hab die Kontakte in den Fassungen mit einer Büroklammer ein wenig nachgebogen und bisher leuchten beide Glühbirnen durchgehend. Kontaktspray wäre auch noch eine Möglichkeit.
  2. Vielleicht nicht gerade bei Obi aber ich könnte mir durchaus Situationen vorstellen in denen dieses Feature sehr nützlich wäre. Wenn man beispielsweise einen Termin in der Innenstadt hat und einfach keinen Parkplatz findet, bräuchte man seine knappe Zeit dann nicht damit verschwenden ewig um den Block zu gurken sondern könnte einfach am Ziel aussteigen und das dem Wagen überlassen. Fänd ich super! Und danke Lexington und Onkel Tom für die ausführliche Schilderung Eurer Erfahrungen! Ich lese sie mit großem Interesse und bin auch gespannt wie sich die M3s mit zukünftigen Updates noch verbessern.
  3. Leider doch, wie ich weiter oben geschrieben habe gingen die Standlichter auch vorher sporadisch aus und wieder an. Damals waren es Glühbirnen von Osram.
  4. Hallo, es gibt was Neues zum Thema Standlicht. Nach den oben geschilderten Problemen haben vor ein paar Wochen beide Standlichtbirnen den Geist aufgegeben. Sie waren keine zwei Jahre alt. Da mir das Licht der Glühbirnen zu warm war und nicht recht zu den Xenonbrennern passen wollte, habe ich mir weiße LEDs besorgt. Sie sehen wirklich gut aus und funktionierten zunächst auch ganz normal. Gestern ist mir an der Spiegelung in einem vorausfahrenden Auto aufgefallen dass eine der LEDs zu flackern scheint. Als ich später von außen nachgeschaut habe, hat sich das leider bestätigt. Eine Seite flackert beinahe Stroboskopartig, die andere ging innerhalb von 20 Sekunden gut vier mal an und aus. Offenbar gibt es ein Problem mit der Elektrik, das würde auch die kurze Lebensdauer der Glühbirnen erklären. Unter der Haube ist alles trocken und recht sauber, ich bin daher nicht sicher was die Fehlerquelle sein könnte, zumal beide Seiten betroffen sind.... Hatte jemand schonmal ein ähnliches Problem mit seinem Lexus?
  5. Super 😁 Wie lange bist Du denn mit dem Mobil schon am Stück gefahren? Und wie schnell fährt er maximal, also kann man damit problemlos auf die Landstraße? 😅
  6. Ist das ein Com-Headset wie im Flugzeug? 😁
  7. Und schwitzt man darauf so wie auf Kunstlederstühlen oder haben sie das irgendwie in den Griff bekommen? Ich finde nämlich dass man normalerweise recht schnell merkt ob es sich um echtes oder Kunstleder handelt weil es irgendwie nicht so "atmet".
  8. Erinnert mich an die Typen die nachts in der Berliner U-Bahn irgendwelchen Unsinn vor sich hin lallen 😅 wer abonniert denn sowas??
  9. Wieviel hast Du denn pro Modul bezahlt? Das klingt nach einem Temperaturproblem. Vielleicht sollte ich mir doch die Arbeit machen und einmal den Filter des Belüftungsrohres kontrollieren...
  10. Wirklich merkwürdig!
  11. Das fehlt bei mir auch, dort ist wohl der Antrieb des Schiebedachs verbaut.
  12. Irgendwann werde ich das können 😁, muss wirklich hammermäßig sein der Luxusdampfer! Das stimmt, durch meinen nachgerüsteten Bluetooth-Adapter gibt es auch manchmal nervige Störgeräusche. Für den richtigen Genuss höre ich daher lieber CDs.
  13. Die hätte ich allerdings auch gerne 😊 Geht mir genauso. Oder einfach mal ein bisschen schmökern ohne etwas Konkretes zu suchen, ist doch total interessant was der Wagen so alles hat und kann.
  14. Wie geht denn sowas? Die Bedienungsanleitung ist doch kein aufpreispflichtiges Extra.