Sensation

Mitglied
  • Content Count

    67
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Sensation

  • Rank
    fühlt sich wohl hier

Profile Information

  • Fahrzeug
    Lexus IS 250 Luxury Line Automatik 2009
  • Land
    Deutschland
  • Standort
    Bielefeld
  • Geschlecht
    Männlich

Recent Profile Visitors

313 profile views
  1. Der letzte Beitrag ist zwar lange her, aber mich würde es mal interessieren was mit den Klammern ist. Meint ihr, dass die bei euch nicht vorhanden waren und benötigt werden, oder dass die alten Klammern nicht mehr ihren Dienst erfüllen? Bei mir knackt es auch eklig (als würden Gelenke knacken) wenn ich Bremse und kurz vor dem Stillstand einlenke, das jedoch nur wenn ich dabei nach rechts einlenke. Nach links ist alles okay. Spurverhalten ist 1A und sonst ist beim Fahren nichts erkennbar, was einen Defekt anderer Komponenten sofort erkennen lässt.
  2. Hallo zusammen, heute melde ich mich mal mit einer Lösung anstatt eines Problems 😁. Seit dem Rückruf für den Beifahrer-Airbag habe ich das Problem gehabt, dass in der Mittelkonsole ein Knarzen vorhanden war. Dieses Knarzen war jedes Mal und stark zu hören, sobald ich über Schlaglöcher oder Erhöhungen gefahren bin. Es hörte sich so an, als würde man einen Steinschlag gegen die Scheibe bekommen. Ich habe es bei Lexus nicht reklamiert, weil ich gerne mit lauter Musik fahre und das Ganze erst 8 Monate später überhaupt entdeckt habe. Warum ich darauf komme, dass es erst nach der Rückrufaktion aufgetreten ist? Das kann ich mit dem nachfolgenden Video zeigen. Ich habe mir ein Bluetooth-Modul gekauft und wollte gleichzeitig beim Einbau auch das Knarzen beseitigen. Das Problem bei mir war, dass man beim Wiedereinbau des Autoradios eine Kabelisolierung eingeklemmt / geknickt wurde. Die Isolierungen sind aus Kunststoff und sollen denke ich mal als Knickschutz dienen, vielleicht auch als Wärmeschutz, aber wenn man die Kabel ordentlich verlegt, sollte es mit der Wärme kein Problem geben. Hier mal das Video: https://youtu.be/HZqXzyGOc_g Ich habe das Problem nun gelöst, indem ich diese betroffene Isolierung entfernt habe. Zusätzlich habe ich beim Einbau darauf geachtet, dass das Kabel ordentlich verlegt wird. Bei mir ist das Knarzen nun für immer weg 😍 Vielleicht betrifft das Problem ja den einen oder anderen auch, wäre mal interessant. VG
  3. UPDATE: Fehler wurde ausgelesen und es war der linke hintere Raddrehzahlsensor. Ich hab einen neuen eingesteckt und bei Zündung anmachen war die Leuchte aus. Den Fehler konnte ich dann löschen. Zudem haben wir beim Ausbau des kaputten Sensors gesehen, dass dieser sehr leicht am ABS-Ring schleifte. Den Abweiser hatten wir also bei der Montage zu weit reingeklopft. Auf dem nachfolgenden Foto erkennt man die Kante des Abweisers der in Richtung ABS-Ring zeigt. Das Foto wurde mit einem Endoskop durch die Öffnung für den Raddrehzahlsensor geschossen. Die gelbe Markierung zeigt, dass der Abweiser zu weit reingeklopft wurde: Den Abweiser haben wir dann oben etwas zurück gezogen: Nun schleift der neue Sensor nicht mehr am ABS-Ring. Alle Leuchten sind aus und das ABS und VCS funktionieren wieder. Der neue Sensor ist von de Firma RIDEX. F: Wie kam es zu dem defekten Sensor? A: Selbstverschuldung! Ich wusste vorab nicht, dass es ein aktiver Sensor ist und habe mit meinem Multimeter den Widerstand versucht zu messen... TÖDLICH für den Sensor!!! Also nicht nachmachen!
  4. Danke für die Info. Kennst du ein Scantool bis ca 100€, dass auch das ABS auslesen kann? Oder gibt es nichts auf dem Markt, dass bezahlbar wäre? Kann zwar zu Lexus dann fahren, aber ich hätte doch gern selber so ein Teil, für zukünftige Arbeiten.
  5. Hab ich ja ausgelesen, stand keiner drin. Ist das denn normal oder kann ABS Fehler nur Lexus auslesen?
  6. Ja. Alles geschliffen und mit Bremsenreiniger gesäubert. Ich hab auf die Aufliegefläche des Sensors, wo er mit der Schraube befestigt wird, sehr dünn Plastilube aufgetragen, damit dort kein Wasser reinläuft und nicht wieder oxidiert. Das dürfte ja nicht die Ursache sein, weil der Sensor selbst innen am Ring sauber ist. Das Interessanteste ist ja, dass nach dem Einbau die Leuchten direkt an waren. Ich bin nicht mal gefahren und hab während des Einbau nicht einmal die Zündung angemacht. Deutet das nicht eher auf ne defekten Sensor hin?
  7. Ich habe nicht nur das Radlager selbst sondern den kompletten Satz erneuert. Also Radnabe + Radlager + ABS-Ring. Rost kann ich daher ausschließen. Auch ein falscher Abstand vom Sensor zum ABS-Ring kann ich ausschließen, da ich dort keine Möglichkeit habe den Sensor anders zu platzieren. Ich denke mal, dass einer der günstigen Sensoren ne Macke hat und zwischendurch falsche Werte liefert, aber da ich keinen Fehler auslesen kann, wirds zum Ratespiel 🙈 Kennt jemand nen günstigen Adapter, womit man die ABS-Fehler auslesen kann?
  8. Update: Ab und zu wenn ich den Motor starte leuchten die ABS + Handbremse + ESP Lampen auf. Manchmal tun sie dies nicht. Manchmal leuchten sie dann erst beim Fahren auf. Mit meinem ELM327 OBD Adapter wird beim Fehlerauslesen kein Fehler gefunden, obwohl die Lampen leuchten. Braucht man dafür einen anderen Adapter, um ABS Codes auslesen zu können? Mein Cousin war heute zufällig mit seinem BMW bei mir und hatte auch die Lampen an. Haben es bei ihm mit meinem Adapter auslesen können. Da war was mit „Vorderer linker Raddrehzahlsensor fehlerhaftes Signal“. Ist das bei Lexus anders und braucht man dafür nen passenden Adapter der auch ABS auslesen kann, oder kommt man da nur mit TechStream dran? Da ich beide Radlager UND Sensoren getauscht habe, kann ich noch nicht so wirklich eingrenzen welches Bauteil die Probleme verursacht.
  9. Bremspedal habe ich nun komplett ausgebaut und alles nachgefettet was ging, konnte jedoch keine Stelle am Pedal selbst entdecken, die als Ursache erkennbar wäre. Dann hab ich per Hand die Gabel des BKVs gedrückt und das reibende Gefühl gespürt. Scheint wohl der BKV dann zu sein. Bremsen tut der Wagen normal und das Pedal ist weder zu hart noch lässt es beim Drücken nach... es ist und bleibt nur ein doofes nerviges reibendes Gefühl im Fuß. Ich hab mal das Gummipad des Pedals gelöst, um zu schauen wie viel Gefühl der Reibung noch übergeben wird und festgestellt, dass es um ca 70% reduzierter übertragen wird. Ich fahre die Tage mal so rum. Falls das dann so bleibt, besorge ich mir das Metallpad von der Sport Line und teste ob es dann besser absorbiert.
  10. Hab die Sensoren von STARK verbaut und sie funktionieren. Nach dem Einbau hab ich den Wagen gestartet und obwohl ich nicht mal losgefahren bin leuchteten schon die ABS + ESP Leuchten auf. Nach 5km fahren gingen sie nicht aus, bei einer Vollbremsung war das ABS aus und beim Anfahren regelte ESP nicht. Erst als ich den Wagen neugestartet habe waren die Leuchten aus. Nun bei der Vollbremsung ging das ABS wieder und das ESP regelte beim zügigen Anfahren. Hat alles soweit geklappt, mal schauen ob die Sensoren lange halten 😁
  11. Sooo, die beiden hinteren Radlagersätze und Scheiben + Klötze sind erneuert. Die Bremssattel penibelst gewartet, die Stifte alle neu gefettet und an den Führungen den Rost beseitigt und glatt geschliffen... besser kann man es nicht machen 🙃 Fazit: Neue Radlager sorgen nun für eine noch stabileres Spurverhalten. Durch die neuen Scheiben und Klötze hinten bremst der Wagen etwas „bissiger“ und die Bremse packt kurz davor als bisher. Also nicht erst ab 1/2 Pedalweg sondern schon etwas davor, so gefällts mir 😁 ABEEER... das doofe Gefühl am Bremspedal in den 1-3 cm ist leider nicht weg. Ich hab heute grob die Manschette des BKVs gelöst und mich gewundert, dass dort nicht mal ein Ring vorhanden ist. Solche Ringe kenne ich von anderen Manschetten. Bin da auf Anhieb nicht schlauer geworden. Das Gefühl wird so spürbar im Pedal wiedergegeben, dass ich mal die Tage mich noch mal aufs Pedal fokussiere... vielleicht hab ich was übersehen 🧐 Nebenbei, Lexus teilte mir mit, dass ein neuer BKV 1500€ kostet... witzig, konnte bisher keine Diamanten am BKV finden 😒 Naja, nun hoffe ich, dass er es nicht ist.
  12. Interessanter Vorgehensweise. Hätt ich das mal vorher gewusst. Ich hab eine Heißluftföhnstation, mit dem hätte ich gezielt die Stellen erhitzen und dann es mit nem Kältespray versuchen können. Schade, hätt es gerne probiert 😅 Ok, cool. Sobald die günstigen Sensoren ankommen schaue ich mal was die drauf haben, vielleicht ist die ganze Sache ja halb so wild. Ansonsten für 140€ pro Sensor ist bis jetzt die günstige Möglichkeit 👍