Jump to content

Vitali

Mitglied
  • Content Count

    36
  • Joined

  • Last visited

Everything posted by Vitali

  1. In Deutschland habe ich für meinen RX auch nichts gefunden, habe dann über Rockauto bestellt.
  2. genau das abhebeln hab ich nicht geschaft, hatte sie auch mit dem BE runter gehabt. Wie hast du sie raus gekriegt?
  3. Detnaw86 hat recht, habe beim meinem Lexus letztes Jahr selber gemacht. Alle Stangen, Buchsen und Spureinstellung keine 400€.
  4. Hallo, brauche hilfe beim wechseln der Heckklappendämpfer vom Lexus RX 400h und zwar kriege ich den Befestigungselement (das Loch im Dämpfer) nicht vom Pin gelöst. Wer hat schon mal selbst gewechselt und wer kann mir ein Tip geben?
  5. Hallo LexusFahrer, musste bei mir letztes Jahr den Traggelenk wechseln und habe dabei auch alle Buchsen und Spurstangen gewechselt auf beiden seiten. War eigentlich absolut kein problem und ist viel günstiger (keine 400€), habe dabei natürlich auch Spur eingestellt. Aber ohne Hydraulische Presse läuft da garnichts, die Buchsen sind schon feste drin. Wir haben zu zweit auf einer Hebebühne ca. 4-5 Stunden gebraucht. Die Buchse hält seit knapp 15000 km ohne probleme und sieht immer noch gut aus.
  6. Hallo Martin_RX, was ist jetzt mit dem Getriebe ist es leiser geworden?
  7. So, habe jetzt Getriebeöl kontrolliert. Ist voll bir zur Verschlusskappe und sieht sauber aus. Keine Ahnung wieso und woher das Geräusch kommt.
  8. War bei mir vor einer Woche auch noch so, das ich sie kommplett durchtreten musste bis die Bremse ein wenig eingriff. Habe jetzt nachjustiert und jetzt ist BOMBE.
  9. Es ist ungefähr seit zwei bis höchstens vier Wochen, bei mir kommt es nicht von kälte sondern im gegenteil, wenn der Wagen gestartet wurde im kalten Zustand dann läuft er ein bis drei Minuten auf etwas höcheren Touren dann wenn die Temperatur erreicht ist und die Drehzahl sinkt, also warmer Zustand dann fängt er an zu rappeln. Getriebe Öl habe ich selber nicht gewechselt.
  10. Hallo, fahre seit August 2015 einen Lexus RX 400h, gekauft mit 141000 km, seit dem 10000 km gefahren, nun seit ein zwei Wochen klappert (meiner Meinung nach) das Getriebe, wie in dem Video auf You Tube. https://youtu.be/M8Jxl-th5Rk Recing User hat es schon mal gepostet, http://euro.lexusownersclub.com/forums/index.php?/topic/40719-getriebe-klappertruckelt-beim-kaltstart/# Danke im vorraus für Eure Antworten.
×
×
  • Create New...

Important Information

Privacy Policy