• Ankündigungen

    • admin

      Facebook   25.08.2016

      Lexus Europe Facebook

GS300Graz

Mitglied
  • Gesamte Inhalte

    15
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

2 Neutral

Über GS300Graz

  • Rang
    Probezeit bestanden

Profile Information

  • Fahrzeug
    GS300 S19
  • Land
    Österreich
  • Standort
    Graz
  • Interessen
    Hund, Elektronik
  • Geschlecht
    Männlich
  1. Konnte auch vor kurzem bei einem S19 nicht widerstehen. Da auch bei mir der Ölwechsel ansteht, hab ich bei A****N Liqui Moly TopTec 4200 5W30 geordert. Hat alle notwendigen Spezifikationen, ist günstig und auch die User-Kritiken sind gut. Kommt demnächst rein.
  2. zu 2) am AUX-Anschluß im Fach unter der Mittelarmlehne kann man einen Player anschließen. Diese Quelle mit 2x Drücken auf CD/AUX anwählen. zu 3) sind zur Sicherung von Kindersitzen gedacht. ISOFIX glaube ich heißt das System.
  3. Ich bin erst seit kurzem 300er Besitzer und kenn den 450h nicht. Trotzdem würde ich einer fehlende Spannung nachgehen - idealerweise von der Sicherung weg mit einem Voltmeter (OBD sagt nur das keine Spannung am Steuergerät anliegt). Vielleicht ein Kabelbruch?! Oxidierte/Verschmutzte Stecker würde ich wegen Hochstromsicherung (großer Strom) eher ausschließen. Ein Schaltplan mit allen Details wäre von Vorteil. Viel Glück bei der Fehlersuche!
  4. hab das eher zufällig hingekriegt indem ich deinen Username aus deinem Beitrag kopiert habe (der Großgeschriebene links).
  5. Hallo Aeroman hast schon recht, das Schaltsymbol entspricht keiner gängigen Norm, aber was soll es sonst sein als die Sicherung "EPS". PS: Um den Fehler bei meinem CD-Player auf die Schliche zu kommen, hab ich bei meiner Lexus-Werkstatt freundlich nachgefragt und den Schaltplan für die gesamte Audioanlage als PDF zugemailt bekommen. Die Sicherungen sind da etwas anders dargestellt und auch mit Werten versehen. Zudem ist jede Steckverbindung eingezeichnet - auch dort wo eine Leitung nur gestückelt ist. Der Plan vom Toyota RAV4 stammt sicher aus einem Reparaturmanual, dort wird etwas anders dargestellt. PPS: Hab nochmal nachgeschaut: 3 gewellte Linien -> High Current Fuse oder Fuseable Link
  6. Diese drei geschlängelten Linien sind das Schaltsymbol für eine Sicherung (jede Plus-Leitung im KFZ ist abgesichert; Ausnahme: Startermotor).
  7. PROBLEM GELÖST !!! hatte gestern einige Stunden Zeit und die Temperaturen haben auch mitgespielt. Mein Verdacht ging Richtung kalte Lötstelle im Bereich der blauen Buchse der Digitalschnittstelle. Also die Steuereinheit ausgebaut und zerlegt (gefühlte 100 Schrauben). Zu den Lötstellen der Buchse war kein Hinkommen, aber bei genaueren Hinsehen entdeckte ich, das in der Nähe die Klemmleiste eines Flachbandkabels nicht verriegelt war. Kabelkontakte gereinigt, wieder eingesteckt und verriegelt, alles zusammen- und ins Auto eingebaut und voila alles funktioniert wieder. Flachbandkabel -> großer Pfeil, zusätzlich schadet es nicht Kabel -> kleiner Pfeil aus- und einstecken Trick zum Abklipsen der Front: kleine Kartonstreifen unterklemmen (und die 2 Schrauben nicht vergessen) die Klebestreifen hab ich einfach durchgeschnitten
  8. Ist keine Masse für den Verstärker, nur die Befestigung. Rost ist trotzdem eigenartig (bei mir ist da nichts rostig). @ Phunkl3ss: hast du ein Vais verbaut? Würde mich interessieren (bzgl. meines CD-Problems), ob die Musi vom Vais auch ohne den kleinen blauen Stecker spielt.
  9. Daher auch meine Frage: "weiß jemand ob Vaistech analog oder digital zum Amp überträgt". Wenn mein Steuergerät keine digitale Übertragung mehr zulässt, wirds auch vom Vais kein Ton kommen. PS: Hatte sowieso vor einen Adapter nachzurüsten, um meine Musiksammlung (ca. 1TB flacs) teilweise auch im Auto verfügbar zu haben.
  10. Bin ich mit diesem Leiden wirklich allein?
  11. Wie in meiner Vorstellung bereits angekündigt habe: "CDs werden gelegentlich (mittlerweile immer) ohne Ton abgespielt. (NOCH OFFEN !!! - Anfrage in neuem Threat)" Habe meinen Lex mit ML-Anlage mit dem Wissen darum gekauft, dacht aber wird nur ein keines Problem sein (ev. Kontaktproblem), leider ein Irrtum. Internet durchforscht und festgestellt ich bin nicht allein. Taucht bei diversen Modellen immer wieder auf. Lösung in Einzelfällen tatsächlich ein behobenes Kontaktproblem. Einige berichten von Behebung durch Austausch des Verstärkers (1000€). Symptome: * kein Ton bei CDs und DVDs (Bild funzt), d.h. Player/Laser scheiden aus * Lautstärke lässt sich nicht verstellen, d.h. ??? * Radio, Kassette, ... und MP3-CDs funktionieren, d.h. Leistungs-Endstufe scheidet aus Was habe ich bisher herausgefunden: * Steuereinheit und Amp (im Kofferraum) sind bei Mark Levinson 2-fach verbunden: konventionell ANALOG und DIGITAL (über Koaxkabel und NICHT wie oft geschrieben mit Lichtleiter) * Als CD noch gelegentlich funktionierte: Digitalkabel am Verstärker ausgesteckt -> Ton AUS, wieder eingesteckt -> Ton EIN, alle anderen Quellen werden analog übertragen. * Als nichts mehr ging: Verstärker ausgebaut und zerlegt. Die gesamte Elektronik ist mit ??? zum Schutz vor Feuchtigkeit überzogen. Keine sichtbaren Fehler, aber Eingangsstufe ist gekapselt - kommt man kaum ran. * CD-Ton wird Digital übertragen. Auch seit Fehler dauerhaft auftritt messe ich ein Signal (mit Oszi ca. +/- 0,2V). Vermute SPDIF-Signal, müßte laut Norm aber größer als +/- 0,3V sein. Weiß da jemand mehr? * Digital-Leitung ist mehrteilig: eine Steckverbindung im Mitteltunnel Höhe Schaltkulisse, eine hinter Rücksitzlehne beifahrerseitig. Beide sind bei mir OK (Kabel mit Zwischensteckern statisch mit Ohmmeter gemessen auf Durchgang und Kurzschluß). Ich vermute den Fehler im Ausgangsteil der Steuereinheit oder ev. doch im Kabel (bei dynamischen Signalen) oder in der digitalen Eingangverarbeitung des Amp. Was mir weiterhelfen könnte: - hat jemand dieses Fehlerbild reparieren lassen, was wurde ausgetauscht? - weiß jemand ob die Digitalübertragung über SPDIF erfolgt, oder handelt es sich um was ML-spezifisches? - kann jemand den Pegel der Digitalübertragung bei funktionierender Anlage verifizieren? - weiß jemand ob Vaistech analog oder digital zum Amp überträgt, d.h. würde das bei mir funktionieren? (wäre für mich eine Option zu CD) Bis zur Behebung höre ich halt - trotz deutlich schlechteren Klang - meine alten Tapes oder MP3-CDS.
  12. Ich trauere schon jetzt ein bischen. Und den Camry gibts in Ö schon lange nicht mehr - die Neuen in US gefallen mir (auf den Fotos) auch nicht mehr so. Da ist mir der GS lieber. Ich verstehe Toyota aber schon - die Verkaufszahlen.
  13. In meiner Umgebung sind die Camrys auch an einer Hand zum abzählen (schon lange keinen mehr gesehen - außer meinen) und seit kurzem ists wieder einer weniger. Steht bei meinem Toyotahändler mit Motorschaden. Der Halter hat seit ca. 8 Jahren genau gar nix gemacht, auch keinen Ölwechsel). Soviel zur robusten Technik. War dort wegen "Pickerl", hab aber keins mehr bekommen - Bremsleitungen angerostet. Ich will nichts mehr investieren und brauch auch den Platz, daher werde ich diesen Winter mit dem Camry fahren und den Lex vom Salz verschonen. Im Frühling kommt der Camry weg (die Black-Community steht schon Schlange - wollen auch nicht mehr als 1500€ zahlen - aber "Pickerl" ist egal). Millenniumpilot hat schon recht mit seinen Aussagen, aber mittlerweile ist mir die deutlich erhöhte passive (10+ Airbags, Licht, ...) und aktive Sicherheit (Fahrwerk, TRC,...) wichtig. Wie gut die Fahrdynamic-Systeme funktionieren hab ich kürzlich bei einem Training einen ganzen Tag lang testen können. War echt super.
  14. Da es auf Anhieb nicht geklappt hat, mich hier anzumelden, habe ich erst jetzt einen neuen Versuch gestartet. Hat funktioniert, wie man sieht. Zu meiner Person: Ich lebe im Süden von Österreich, bin deutlich 50+ und kein ausgeprägter Autonarr. Für mich ist ein Auto ein Transportmittel, welches sicher, zuverlässig und bequem sein soll. Als Techniker fasziniert mich aber das Innenleben eines Autos. Ich warte selbst. Daher sehen meine Autos Werkstätten meist nur zum "Pickerl" (TÜV) - Termin. So kam ich vor ca. 15 Jahren nach einigen Audi's zu Toyota. Mein Camry V6 hat mich nicht ein einziges mal im Stich gelassen, benötigt kaum Wartung und was ich an diesem Auto besonders schätze: fällt nicht auf (bei Polizei-Planquadraten zB. wurde ich meist durchgewunken). Leider kommt er jetzt in die Jahre (ist bald 20) und so wurde es Zeit über einen Wechsel nachzudenken. Im April habe ich ein Verkaufsportal durchstöbert und wurde sofort fündig. Im Klagenfurt stand ein GS300 zum Verkauf. Baujahr, km, Farbe, Innenausstattung alles nach meinem Wunsch. Ich hatte gerade Urlaub, hingefahren, angesehen, .... dann doch noch mal heim und überlegt .... wollte eigentlich einen Kombi (wegen Hund), Camry fährt bei etwas Zuwendung noch ein Weilchen, .... dann doch telefonisch den Kauf zugesagt. Der Verkäufer hatte ein paar Tage später in der Nähe zu tun und lieferte meinem Lex frei Hof. Der Wagen ist in gutem Zustand, Servicegepflegt, hatte aber einige kleinere Mängel: * Lack pflegebedürftig, da offensichtlich Waschstrassengepflegt. Zusätzlich einige Steinschläge. (behoben: poliert und versiegelt, Smart-repair) * Zentralverriegelung schließt Fahrertür gelegentlich nicht. (behoben: Türverkleidung ab und Bowdenzüge mit Teflonöl geschmiert) * CDs werden gelegentlich (mittlerweile immer) ohne Ton abgespielt. (NOCH OFFEN !!! - Anfrage in neuem Threat) Da ich meinen Camry noch nicht verkauft habe, wird dieser für die Nutzfahrten verwendet - mit dem Lex wird gereist, und das mit großem Vergnügen. Das sehen auch mehr Leute, als mir lieb ist ;-) , so unauffällig wie der Camry ist ein GS nicht!