Lupozwei

Kaltgeräusche Rx300

Recommended Posts

Hallo und guten Tag,

 

mein lieber RX300 macht mir Sorgen. Er ist Bj. 2001, immer treu und brav gelaufen und hat jetzt 230.000km auf der uhr.

Wenn ich den Motor kalt starte, auch jetzt, bei dieser Jahreszeit, macht er auf der rechten Seite, wenn ich vor dem Motor stehe, seltsame Geräusche. Wenn er warm ist, ist dieses Geräusch weg.

Er springt einwandfrei an, verbraucht null Öl und macht auch sonst keine Zicken.

Anbei das Geräusch, ist allerdings auch etwas windgeräusch vom Lüfter dabei.

 

Kann mir jemand bitte helfen

 

Gruß

Mike

kaltgeräusch.mp3

Share this post


Link to post
Share on other sites

Kann sein das da die Servo winselt?

Share this post


Link to post
Share on other sites

Hab null Ahnung, wie kann ich das eingrenzen? oder prüfen. Leider ist der nächste freundl. Lexus Händler 100km entfernt

Share this post


Link to post
Share on other sites

nehm an du meinst das Winseln was beim Gas geben mit ansteigt von der Tonhöhe her? Wie ist der Ölstand von der Servo? Farbe des Öles? Letzter Wechsel vom Öl bekannt?

 

Wenn es das ist was du meinst.

 

 

Grüße

 

Tom

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.