Recommended Posts

Hallo

Ich habe einige Themen zu der Fahrbatterie gelesen aber eines

ist mir nicht klar.

Die Fahrbatterie reicht manchmal für längere oder kürzere Distanzen,

je nach Verbraucher, Temperatur usw. Das ist mir klar, aber bei mir

passiert es etwa einmal pro Woche, dass der Batteriestand schlagartig

von angezeigten 80% auf 20% absinkt. Ich frage mich wie so viel Strom

innerhalb einer Sekunde weg sein kann, ohne starkes beschleunigen

oder dergleichen?

Ich hoffe nicht, dass meine Batterie dem Ende entgegen geht?

In Wikipedia habe ich eine interessante Beschreibung zu den

Nickel-Metall-Hydrid Batterien gefunden und frage mich jetzt ob

es damit zu tun haben könnte?

Zitat:

Batterieträgheitseffekt



Der Begriff Batterieträgheitseffekt
(auch: Lazy-Battery-Effect) bezeichnet einen Abfall der erzielbaren
Entladespannung durch unvollständige Entladung vor dem Wiederaufladen des Akkus
(Teilentladung). Allerdings fällt dabei die Akkuspannung nicht wie beim Memory-Effekt weit vor Erreichen der Nennlademenge plötzlich stark ab, sondern bleibt über den gesamten
Entladevorgang etwas geringer als bei einer nicht unter dem Effekt leidenden
NiMH-Zelle.

Der Batterieträgheitseffekt verändert also

nicht die Ladungsmenge (abgegebene Stromstärke mal Zeit) des Akkus, sondern
verringert durch die herabgesetzte Spannung während des Entladens geringfügig
seine abgegebene Leistung, was in praktischen Anwendungen häufig
vernachlässigbar ist. Elektronische Geräte, z. B. Digitalkameras,
reagieren jedoch je nach Modell recht empfindlich auf eine zu geringe Spannung
und erkennen den Akku dann zu früh als entladen.

Der Batterieträgheitseffekt ist reversibel:
Er kann durch etwa fünf vollständige Lade- und Entladezyklen mit einem
geeigneten Ladegerät wieder beseitigt werden.


Vielen Dank für Eure Tipps

Beste Grüsse vom Segler

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

In deinem Lexus sind NiMH Zellen verbaut diese haben den Effekt nicht.

Aus meiner Erfahrung gibt es 4 Gründe für dieses verhalten.

- Wackelkontakt im Stecker zum Steuergerät. Befindet sich links neben dem HV- Akku.

- eine oder mehrere Muttern der Kontakte der einzelnen Zellen haben sich gelöst.

- Korrosion an den Kontakten der einzelnen Zellen.

- eine oder mehrere Zellen geben den Gaist auf.

Wo sich was befindet und wie du dran kommst findest du in einigen meiner Berichte.

MfG

Iskravtt

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo und vielen Dank

Von einem Wackelkontakt gehe ich nicht aus, weil ich täglich durch

eine grosse Baustelle fahre wo es stark schüttelt und da ist es noch

nie passiert.

Die Batterieanzeige springt auch nicht wieder nach oben, sondern

der Strom ist weg und die Batterie wird im normalen Fahrbetrieb

wieder langsam aufgeladen.

Seltsam ist auch, dass als ich das Auto übernommen habe dies

ca. alle 200km passiert ist und nun nur noch ca. alle 700km.

Es passiert also weniger oft.

Mein Zitat von Wikipedia ist übrigens von den NiMH Batterien

Leider habe ich Deinen Bericht zum Akku nicht gefunden, aber

grossen Respekt zu Deiner Inverter Reparatur :thumbup:

Würde mich interessieren ob sich Dein Inverter unter Volllast

verabschiedet hat?

Beste Grüsse

Segler

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo

Nun ist es wieder passiert, nach ca. 1200KM, also wieder eine längere

Distanz als letztes mal.

Jetzt habe ich aber bemerkt was er tatsächlich macht:

Er fährt eine Art EV Modus, das heisst man kann innerorts

viel mehr Gas geben und weiter fahren ohne das der Benziner

anspringt.

Dazu sinkt die Batterieanzeige nicht ab, man fährt elektrisch

weiter und weiter und es bleiben immer 80% auf der Anzeige.

Dann jedoch plötzlich macht es schwupp und die Anzeige fällt

auf 20 oder 10%. Danach ladet er die Batterie wieder stark auf,

bis in den grünen Bereich.

Ich vermute das der Wagen bevor ich Ihn übernommen habe nicht

viel bewegt wurde und er nun so eine Art Batterieregeneration macht.

Oder was meint Ihr?

Ich mache mir jedenfalls nicht mehr soviel Sorgen um meine

Batterie, denn die Intervalle werden immer länger

Habe noch eine Frage:

Ist es möglich, dass der Benziner den Akku im Stillstand nur in der Stellung

P und D aufladet und in der Stellung N nicht?

Beste Grüsse

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Richtig: In Stellung N wird nicht geladen.

Eventuell sollte die Ladeelektronik mal neu kalibriert werden, damit die Füllstände wieder mit den tatsächlichen Werten abgeglichen werden.

Im Bereich RX400h gab es dazu mal folgenden Hinweis:

Das Hybridestem wird dabei neu "angelernt", bzw. die Traktionsbatterie wird neu "angelernt". Das passiert im Rahmen einer Kalibrierfahrt mit ihrem speziellen Diagnosegerät.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wusste nicht dass man das kann.

Heisst das, er zeigt eventuell den Batteriestand immer nicht

ganz richtig an?

bearbeitet von Segler

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wusste nicht dass man das kann.

Heisst das, er zeigt eventuell den Batteriestand immer nicht

ganz richtig an?

Jedes Messgerät muss ordentlich kalibriert (geeicht) werden, damit es genaue Werte anzeigt. Das gilt nicht nur für Lexus-Hybride, sondern für alle Messgeräte, egal was da gemessen wird.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Richtig: In Stellung N wird nicht geladen.

Eventuell sollte die Ladeelektronik mal neu kalibriert werden, damit die Füllstände wieder mit den tatsächlichen Werten abgeglichen werden.

Im Bereich RX400h gab es dazu mal folgenden Hinweis:

Also habe noch mal die Batterieanzeige verfolgt.

(Irgendwann muss ich dann wieder mal auf die Strasse schauen :woot: )

Uslex hat wohl Recht. Im normalen Alltag, wenn er das Prozedere mit dem

EV fahren und 80% halten nicht macht, ist es auch so, dass die Anzeige

manchmal etwas verzögert reagiert. Jedoch gehen dann die Batteriebalken

einzeln weg und man kann weniger Gas geben ehe der Verbrenner startet.

Der normale Vollhybrid Modus ist dann Aktiv, nehme ich an.

Übrigens noch eine Frage:

Ist es bei Euch auch so, dass wenn Ihr über 160KW Leistung kommen

wollt, das Gaspedal mehr Widerstand bietet?

Vielen Dank und freundliche Grüsse

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Er macht es nun schon lange nicht mehr,  dass plötzliche

abfallen des Batteriestandes, aber nun Check Hybrid System

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Für mich hört sich das sehr nach einem defekten Antriebsakku an. Als mein Akku den Geist aufgegeben hat war das Verhalten identisch zu deinem. Irgendwann kam dann der check hybrid system Hinweis.

Wie alt ist denn dein Fahrzeug und wieviel km hast du schon damit zurückgelegt?

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Wagen ist aus 2006, hatte damals unter 140`000 km 

und jetzt 198`000 km.

Es ging bei mir also 2 Jahre und 60`000 km bis das Check Hybrid System kam.

Allerdings muss ich sagen, dass ich den GS ohne Kick Down fahre. 

 

Wieviel hatte denn Deiner drauf?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Meiner ist aus 2007 und hatte knapp 160tkm Laufleistung als die Antriebsbatterie von Lexus ausgetauscht wurde. Das war vor etwas über einem Jahr.

Nach meiner Erkenntnis ist das Alter und vor allem eventuell längere Standzeiten für die Batterie schädlich. Meiner stand knapp ein Jahr ohne bewegt zu werden und das war der Tod für die Batterie.

Es ist möglich die Batterie in Eigenregie durch Tausch einzelner Zellen zu reparieren. Es sind nämlich die selben wie im Prius. Oder aber du kontaktierst den Falco (ist hier als auch im Prius Forum zu finden) und lässt dir eine gute Gebrauchte mit Garantie einbauen. Welche Zellen defekt sind und ob es mit Sicherheit die Batterie ist, lässt sich durch auslesen des Fehlercodes bei Toyota feststellen. Dann hast du auch wirklich Gewissheit.

Also vom alter her kann das schon passen, dass deine Batterie bzw. einzelne Zellen den Geist aufgeben.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja richtig.

Vielen Dank, ich denke meiner ist auch eine Weile gestanden.

Läuft schon, der Falko ist schon bereit und wartet nur noch auf mein ok.

Siehst Du auch beim Thread Check Hybrid System

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden