Sign in to follow this  
Deki

Qietschen und Knacksen

Recommended Posts

Hallo Liebe Lexus Gemeinde

 

Ich habe ein kleines problem mit meinen is300 er Sportcross. Seit einen Monat quietscht es und knackst es auf der Vorderachse wenn ich über kleinere und grössere Bodenunebenheiten rüberfahre. Natürlich wenn das Auto länger steht hört es sich mehr an als im kalten zustand , im warmen natürlich auch aber nicht so viel wie im kalten. Getauscht habe ich die Domlager und die unteren Traggelenke also Führungsgelenke. Und das geräusch ist immer noch da. Beim Kauf und bis vor kurzen war nichts zu hören als info. 

 

Ich bin die ganze zeit schon am nachdenken dabei was es sein könnte. Da wären auch noch andere gelenke da die was gummigelagert sind zu tauschen aber welche genau oder ist vielleicht ein anderes problem. 

 

Ich wäre echt dankbar für Antworten oder Tipps oder was auch immer denn das hat kein Ende. Es ist zwar eine kleinigkeit aber es geht mir mächtig auf die Nerven :). 

 

Liebe Grüsse und schönes Wochenende wünsche ich euch 

 

Dejan

Share this post


Link to post
Share on other sites

Das wirst du nur auf einer Hebebühne feststellen können, einfach alle Gelenke prüfen. Vielleicht sieht man auch schon eine Manschette die einen kleinen Riss hat oder porös ist. 

Das kann ja am Fahrwerk alles sein, blind tauschen ist ein Fass ohne Boden. 

Bremse wäre möglich, aber das sieht man doch Recht einfach ob die Beläge noch genügend Profil haben? Ein leichtes Quietschen kann auch vom Ankerblech kommen, da setzt sich auch mal Rost und Dreck fest. 

Share this post


Link to post
Share on other sites
vor einer Stunde schrieb Ben_JDM:

Das wirst du nur auf einer Hebebühne feststellen können, einfach alle Gelenke prüfen. Vielleicht sieht man auch schon eine Manschette die einen kleinen Riss hat oder porös ist. 

Das kann ja am Fahrwerk alles sein, blind tauschen ist ein Fass ohne Boden. 

Bremse wäre möglich, aber das sieht man doch Recht einfach ob die Beläge noch genügend Profil haben? Ein leichtes Quietschen kann auch vom Ankerblech kommen, da setzt sich auch mal Rost und Dreck fest. 

Bremsen sind allerdings auch neu.

 

Auf der Hebebühne war er auch öfters hald. Aber das Ankerblech habe ich mir nicht genau angeschaut. Die Federn oder die Dämpfer können es nicht sein oder? 

Share this post


Link to post
Share on other sites

Bremse würde ich nochmal kontrollieren. Bei günstigen Belägen habe ich die Erfahrung gemacht,

- dass man sie anphasen muss, sonst quitscht es

- dass es die Bremsbeläge einfach zerlegt. Hatte ich bisher aber nur bei Jurid-Belägen.

Ich hoffe auch, dass die Bleche hinter dem Bremsbelag nicht vergessen oder weggelassen wurden.

image.thumb.png.9a28ebb009ef4b4a5e1e2e52a00c4801.png

Auffällig beim XE1 Chassis sind die 48068E(48660-53010)/48069A(48670-53010)

Habe ich bei meinem erst gemacht, mit OEM Teilen aus UK. ebay.co.uk

Bei mir waren die Gummis schon eingerissen. Von aussen hat man beim Bremsen und Anfahren richtig gesehen, dass sich das Rad nach vorne und hinten bewegt.

 

Edited by corjoh

Share this post


Link to post
Share on other sites
vor 9 Stunden schrieb Deki:

Bremsen sind allerdings auch neu.

 

Auf der Hebebühne war er auch öfters hald. Aber das Ankerblech habe ich mir nicht genau angeschaut. Die Federn oder die Dämpfer können es nicht sein oder? 

 

Wenn ne Feder gebrochen ist, oder am Dämpfer die Manschette gerissen ist und der trocken ist, hätte man das sicher sehen müssen wenn der Wagen schon oft auf der Bühne war...

Vielleicht fährst du mal lieber zu einer anderen Werkstatt. Wenn das Geräusch so laut ist wie du beschreibst, ist das kein minimales Knacken am Fahrwerk was man mehrfach auf der Bühne überhört und übersieht. 

 

vor 3 Stunden schrieb corjoh:

 

Auffällig beim XE1 Chassis sind die 48068E(48660-53010)/48069A(48670-53010)

 

Bei den wenigen Beiträgen hier kann man sicher nicht von auffällig sprechen. 

Ich z.B. bin mit meinem ersten XE1 135.000km ohne Probleme gefahren, Gesamtfahrleistung waren beim Verkauf 285.000km. Erste Traggelenke, erste Stabis, keine Koppelstangen o.ä. gewechselt. Pflege schadet halt nicht 

Share this post


Link to post
Share on other sites

Koppelstangen waren bei mir bei 190K durch.

Gut, straffes Fahrwerk, sportliche Fahrweise und viel Autobahnlangstrecke ..da geht das etwas schneller aber ich denke das waren noch die ersten.

Und seit dem dann noch die Bremsen mal orgendlich neu gemacht wurden und auch alle Auflagefächen sauber gemacht wurde so wie es sich gehört aber eben auch etwas Arbeit macht knarzt bei mir garnichts mehr.

Share this post


Link to post
Share on other sites
vor 9 Stunden schrieb corjoh:

Bremse würde ich nochmal kontrollieren. Bei günstigen Belägen habe ich die Erfahrung gemacht,

- dass man sie anphasen muss, sonst quitscht es

- dass es die Bremsbeläge einfach zerlegt. Hatte ich bisher aber nur bei Jurid-Belägen.

Ich hoffe auch, dass die Bleche hinter dem Bremsbelag nicht vergessen oder weggelassen wurden.

image.thumb.png.9a28ebb009ef4b4a5e1e2e52a00c4801.png

Auffällig beim XE1 Chassis sind die 48068E(48660-53010)/48069A(48670-53010)

Habe ich bei meinem erst gemacht, mit OEM Teilen aus UK. ebay.co.uk

Bei mir waren die Gummis schon eingerissen. Von aussen hat man beim Bremsen und Anfahren richtig gesehen, dass sich das Rad nach vorne und hinten bewegt.

 

 Hat man es bei dir aus gehört das quietschen und was ähnliches?

 

Lg

Share this post


Link to post
Share on other sites

Beim anfahren und bremsen konnte ich das Knacken reproduzieren, während der Fahrt trat es sporadisch auf. Quietschen hatte ich auch, war nach neuer Bremsscheibe mit Klötzen weg.

Davor habe ich die Traggelenke, Spurstangenköpfe und Pendelstütze gemacht, was keine Besserung brachte.

Einfach auf der Bühne mal mit einem Montiereisen die Buchsen versuchen im Sitz zu bewegen. Wenn sie nachgibt, ist sie hin.

Edited by corjoh

Share this post


Link to post
Share on other sites
vor 14 Stunden schrieb corjoh:

Bremse würde ich nochmal kontrollieren. Bei günstigen Belägen habe ich die Erfahrung gemacht,

- dass man sie anphasen muss, sonst quitscht es

- dass es die Bremsbeläge einfach zerlegt. Hatte ich bisher aber nur bei Jurid-Belägen.

Ich hoffe auch, dass die Bleche hinter dem Bremsbelag nicht vergessen oder weggelassen wurden.

image.thumb.png.9a28ebb009ef4b4a5e1e2e52a00c4801.png

Auffällig beim XE1 Chassis sind die 48068E(48660-53010)/48069A(48670-53010)

Habe ich bei meinem erst gemacht, mit OEM Teilen aus UK. ebay.co.uk

Bei mir waren die Gummis schon eingerissen. Von aussen hat man beim Bremsen und Anfahren richtig gesehen, dass sich das Rad nach vorne und hinten bewegt.

 

Bremsen sind komplett neu von der Firma Brembo. Nachdem Tausch waren die geräusche weg bei dir? 

 

Lg

Share this post


Link to post
Share on other sites
vor 14 Stunden schrieb corjoh:

Bremse würde ich nochmal kontrollieren. Bei günstigen Belägen habe ich die Erfahrung gemacht,

- dass man sie anphasen muss, sonst quitscht es

- dass es die Bremsbeläge einfach zerlegt. Hatte ich bisher aber nur bei Jurid-Belägen.

Ich hoffe auch, dass die Bleche hinter dem Bremsbelag nicht vergessen oder weggelassen wurden.

image.thumb.png.9a28ebb009ef4b4a5e1e2e52a00c4801.png

Auffällig beim XE1 Chassis sind die 48068E(48660-53010)/48069A(48670-53010)

Habe ich bei meinem erst gemacht, mit OEM Teilen aus UK. ebay.co.uk

Bei mir waren die Gummis schon eingerissen. Von aussen hat man beim Bremsen und Anfahren richtig gesehen, dass sich das Rad nach vorne und hinten bewegt.

 

 Hat man es bei dir aus gehört das quietschen und was ähnliches?

 

Lg

Share this post


Link to post
Share on other sites

Danke das ihr euch mühe gegeben habt um mir zu helfen, uch werde euch auf jeden fall am laufenden halten sobald ich das geräusch quietschen und co. weggebracht habe. 🙂

 

Lg und einen schönen Abend wünsche ich euch. 

Share this post


Link to post
Share on other sites

Wenn die Beläge und Scheiben beide neu von Brembo sind, kann man das ja ausschließen. Die Qualität ist super, ich fahre seit 9 Jahren (fast) nur noch Brembo und hatte nie Probleme. 

 

Wobei: Wurde denn vernünftig die Nabe gesäubert und mal ein Blick auf die Ankerbleche gelegt? Ich mache die auch immer sauber, dazu die Nabe schön vom Rost befreien und ggbf. die Sättel säubern. Wenn man da aber schlampig arbeitet, kommen schon gute Geräusche von den Ankerblechen, das hatte ich hinten auch beim Kauf. 

Wer schraubt denn da am Auto? Werkstatt? Irgendwie hört sich das alles für mich nicht nach so super fachmännisch an, ausgeschlagene Gelenke kann man prüfen da muss man nix auf Verdacht wechseln. Und wenn es an der mangelnden Säuberung liegt... hm lieber selbst Hand anlegen oder eine andere Werkstatt suchen. 

Edited by Ben_JDM

Share this post


Link to post
Share on other sites

Hallo liebe Lexus gemeinde ich entschuldige mich da ich so spät zurückschreibe. Da ich bis jetzt im Urlaub war und ein bisschen in der Arbeit stress hatte. 

 

Also ich habe die komplette Vorderachse erneuert alle lagerungen also alles was gegangen ist. Jetzt ist er geräuschlos :). Was allerdings genau die Ursache war das war das untere Führungsgelenk. Ich habe als erstes die beiden unteren Führungsgelenke getauscht links + rechts. Bin dann etwas gefahren also knappe oder über 1000km. Es waren keine geräusche mehr zu hören. Nachdem habe ich mich entschieden alles zu erneuern auf der Vorderachse :). Spur eingestellt samt Sturz nach Werksangabe.Bin mit dem Auto einige tausend kilometer hin und her gefahren im urlaub und so.... . Bis jetzt alles perfekt 🙂 bin zufrieden. 

 

Ich entschuldige mich für etwaige unabsichtliche Rechtschreibfehler. 🙂

 

Ich wünsche euch allen einen angenehmen Abend

 

Lg

Dejan

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this