Recommended Posts

Heute hat es nun auch mich erwischt, beim Anfahren von einer Ampel dachte ich erste die Kupplung rutscht teilweise durch, dann ist mir aufgefallen das der Ganghebel viel mehr wackelte als sonst und dachte vielleicht Motorhalterung defekt und dann kam auch schon die Motorkantrolleuchte.

Unter Last hörte sich der Motor ein bisschen an wie ein V8 so ein gewummer.

Angehalten, Haube auf, Motor ist fest wie immer aber läuft unrund.

Codes P0110 P0305 über das Scangauge ausgelesen, P0110 soll wohl Ansauglufttemperaturfühler sein aber ich denke der war schon länger drauf.

P0305 ist Fehlzündung Zylinder 5 was auch den unrunden Lauf des Motors erklären würde.

Direkt eine grbrauchte Zündspule bestellt und hoffe danach läuft der wieder wie vorher.

 

Komischerweise war das Forum mal wieder nicht zu erreichen als ich die Beiträge der Google Suchergebnisse lesen wollte. e.e

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Jap hatte ich auch, unrunder Lauf und der Hobel kam kaum aus den Puschen. Drücke dir die Daumen, dass die Zündspule das Problem behebt. Tausch vorher mal die Spule vom 5. Zylinder mit einer anderen verbauten, wenn der Fehler auf dem anderen Zylinder auftaucht, weißt eh dass es die Spule ist.

 

Konnte das LOC gestern Abend auch eine zeitlang nicht aufrufen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Aber bei dir war es sporadisch?

Bei mir fühlt es sich an als wenn er wirklich permanent nur noch auf 5 Töpfen läuft.

Wirklich Gas geben will ich so garnicht mit dem.

Ja tauschen wollte ich die Spulen eh aber wollte warten bis die da ist.

Kann ja auch sein das die gebrauchte auch schon defekt ist.

Vielleicht spendiere ich dann auch mal 6 neue.

bearbeitet von Yoshimitsu

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn er Aussetzer hatte, lief er komplett schlecht bis zum Abschalten. Beim Kaltstart lief er aber wieder. Bei mir warens aber die Injektoren. Meistens kam das Problem beim Warmstart (vorher gefahren, 5-10 min gestanden und wieder weiter).

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hm also 2 Düsen direkt defekt!?

 

Ok, ich habe nun gerade Spule 5 mit Spule 2 getauscht, Motorlauf ist gleich geblieben und er hat ewig keinen Code geschmissen im Stand.

Wollte jetzt nicht damit rumfahren.

Hab dann den Stecker gezogen erst von Spule 5 dann 2 und bei beiden ging der Motor sofort aus.

Hab dann die Stecker von den Düsen gezogen und bei einer veränderte sich der Motorlauf garnicht bei den anderen schon und danach war dann doch ein Code da: P0302.

Also entweder kam der vom Stecker ziehen oder es ist wirklich die Spule. P0302 ist ja an sich genau der Code den ich mir erhofft habe.

Laut DHL soll die Morgen kommen, dann weiß ich mehr.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Defekt oder zumindest verschmutzt.

 

Ist bei dir der Motorlauf permanent unrund, oder läuft er normal wenn du ihn nach ein paar Stunden wieder kalt startest?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja, sie war es! 🙂

Ich muss gleich los, daher nur mal kurz laufen gehabt und jetzt läuft er wieder seidenweich wie es sich für einen R6 gehört.

Gefühlt sogar besser als vorher denn hin und wieder waren im Stand so kleine Ruckler zu spühren, ich dachte altes Auto eben aber wohlmöglich hatte die Spule schon länger einen weg gehabt.

Vielleicht schaffe ich Morgen eine kleine Ausfahrt.

 

Ich habe bei Dennis bereits angefragt, wenn eine nicht viel mehr als 100 kostet kommen demnächst 6 neue Densos rein.

6 IK22 kann ich eigentlich dann auch gleich dazu bestellen.

 

Btw, unglaublich das eine Lexus Werkstatt in Bonn über 8 Stunden für sowas braucht..

bearbeitet von Yoshimitsu

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Jemand war doch bei Lexus Bonn mit seinem Kompressor Is200 die 8 Stunden Diagnose in Rechnung gestellt haben ohne Ergebnis.

In Belgien dann Züdspule getauscht und Auto lief wieder.

Da war die Rechnung mit Reperatur günstiger als die ohne Ergebnis.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Gut bei einem gewissen Alter geht mal eine Zündspule kaputt kein Ding, aber wenn man alle 10000km mal die Kerzen prüft und einfach am besten gleich tauscht leben die Spulen länger, weil sie sich nicht so anstrengen müssen den Strom bereit zu stellen. 

 

Kerzen natürlich immer ik22 beim Kompressor! 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja das dachte ich auch, immer schön Kerzen machen dann kann man sich die Spulen sparen.

Naja ist nicht ganz aufgegangen. 😄

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 32 Minuten schrieb Yoshimitsu:

Ja das dachte ich auch, immer schön Kerzen machen dann kann man sich die Spulen sparen.

Naja ist nicht ganz aufgegangen. 😄

Naja nach fast 20 Jahren kann da mal was kaputt gehen. Hitze, Kälte viel Strom...... 🙄 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja, deswegen direkt alle mal neu machen.

Heute 20Km gefahren und der

Motor läuft soweit wieder gut.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also eine kostet 183, alle 6 somit 1098.

Schon heftig aber was anderes als Denso will ich da auch nicht haben.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei Amayama kostet eine 61,50. Mit dem Expressversand bist du wahrscheinlich immer noch paar Hunderter billiger als vom Händler. Mir wärs selber zuviel Kohle. Da tutns auch mal 2-3 gebrauchte Teile das er läuft und dann kann man immer noch 6 neue Ordern um ein 1/3.

bearbeitet von Boergy

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 5 Stunden schrieb Yoshimitsu:

Also eine kostet 183, alle 6 somit 1098.

Schon heftig aber was anderes als Denso will ich da auch nicht haben.

 

183,- € …?

 

Für den Preis bekomme ich die 6 IK22 vom Händler... :rolleyes:

 

Überteuerter Gruß vom Todde

 

bearbeitet von TODDE

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nicht die Kerzen, die Spulen kosten je 183.

Habe mir die Spulen aber bereits aus den USA bestellt, mit Einfuhr und Versand je kanpp 50.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Stunden schrieb TODDE:

 

183,- € …?

 

Für den Preis bekomme ich die 6 IK22 vom Händler... :rolleyes:

 

Überteuerter Gruß vom Todde

 

 

183€ für IK22 wär aber auch enorm überteuert :surprise:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 15 Stunden schrieb a_wizards_war:

 

183€ für IK22 wär aber auch enorm überteuert :surprise:

Jepp... Da hast Du Recht... Habe nochmal genau nachgeschaut... Kosten ca. 1/3 davon... :sleep:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Spulen sind übrigens Gestern bereits gut verpackt geliefert worden.

6 schöne neue OEM Denso Spulen über 1000 Euro deutscher Neupreis.

Freue mich schon die guten Stücke einzubauen. 😀

1530205995328.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden