Sign in to follow this  
Denis.H

GS 450h (S19) Getriebeschaden?

Recommended Posts

Hallo,

 

habe meinen Lexus Gs450h (2007, 145k KM) jetzt knapp ein Jahr und bis dahin war ich auch ziemlich zufrieden.

Jedoch habe ich seit einigen Tagen das Problem, dass wenn ich auf der Bahn etwas flotter unterwegs bin ( Vollgas / Kickdown ) der Motor hochdreht ( KW-Anzeige geht hoch),

aber es ensteht kein Vortrieb. Stattdessen fühlt es sich so an als ob er versucht in den 2ten Gang zu schalten aber es irgendwie nicht kann.

Der Auto fängt dann an zu ruckeln und würgen ( ohne richtigen Vortrieb ).

 

Weiß einer was das seien kann?😓  ( Getriebeschaden?)

 

By the Way mein Kofferram lässt sich seit gestern auch nicht mehr öffnen, weder mit dem Smartkey noch mit dem Taster in der Konsole... Wenn dann gleich alles aufeinmal😬.

 

Für Vermutungen oder Antworten zu dem Problem(en) wäre ich euch sehr dankbar !

 

Grüße

Share this post


Link to post
Share on other sites

vor 2 Stunden schrieb Denis.H:

 

By the Way mein Kofferram lässt sich seit gestern auch nicht mehr öffnen, weder mit dem Smartkey noch mit dem Taster in der Konsole... Wenn dann gleich alles aufeinmal😬.

 

 

 

Geh mal ins Handschuhfach auf der Beifahrerseite. Da drin ist ein kleiner Schalter, der den Kofferraum blockiert. Ein mal mit viel Liebe drauf drücken und der Kofferraum geht wieder auf wie immer.

 

Und bei dem anderen Problem bitte mit einem OBD/2 Tester den Fehlercode auslesen oder auslesen lassen in einer Werkstatt.

Share this post


Link to post
Share on other sites

ok danke für die schnelle Antwort.

Werde mal die Tage beim freundlichen vorbei schauen.

Share this post


Link to post
Share on other sites
vor 6 Stunden schrieb Denis.H:

Weiß einer was das seien kann?😓  ( Getriebeschaden?)

Hat deiner ein CVT oder eine "normale" Wandler-Automatik?

Wurde das Getriebeöl schon gewechselt?

Share this post


Link to post
Share on other sites
vor 26 Minuten schrieb TigerTooth:

Hat deiner ein CVT oder eine "normale" Wandler-Automatik?

Wurde das Getriebeöl schon gewechselt?

 

 Wandler hat der GS300 und die beiden GS430 und GS460.

 

Der GS450h hat ein eCVT.

Share this post


Link to post
Share on other sites

So habe jetzt mal Fehlercodes ausgelesen.

Mit folgendem Ergebnis : Fehlercode P0017 ( Crankshaftposition  CPK  / Camshaftposition CMP ( Bank 1 Sensor B )) 

Den P3000 Fehlercode für das Hybridsystem hat er leider auch gefunden... 

 

Habe jetzt schon etwas recherchiert und hoffe es ist mit einem Sensor Tausch Für Nockenwelle und Kurbelwelle getan.

Wenn die Steuerkette gesprungen ist habe ich ein Problem 😭,  würde das vielleicht das ruckeln bei Volllast erklären? 

Oder das VVT-i ist defekt also die Nockenwellerversteller > ist glaube ich auch sehr teuer.

 

Motoröl soll laut Angabe vom Vorbesitzer nicht nicht lange her sein. ( Kann anscheinend auch zu Problemen führen wenn es alt und verdreckt ist).

 

Habt ihr noch Ideen was es seien kann, oder wie ich jetzt am besten vorgehen soll?

Share this post


Link to post
Share on other sites
vor einer Stunde schrieb Denis.H:

 

Habe jetzt schon etwas recherchiert und hoffe es ist mit einem Sensor Tausch Für Nockenwelle und Kurbelwelle getan.

Solche Sensoren werden i.d.R. nicht ganz so oft defekt.

Vor einem Tausch dieser würde ich eher prüfen ob die Steuerzeiten stimmen.

Share this post


Link to post
Share on other sites

Kurbelwellensensor kommt beim 200er auch manchmal vor, springt dann garnicht an, und wirft auch keinen Fehler. Is lustig zum suchen 😄

 

Wäre die Kette gelängt, wäre vorher schon ein Fehler gekommen. gesprungen glaub ich kaum. Würd mal die Verkabelung checken auf Beschädigungen. Oder auf Verdacht mal den Sensor erneuern.

 

 

Share this post


Link to post
Share on other sites

Werde jetzt erst mal anfangen alle möglichen ,, kleineren,,  Fehler auszuschließen.

Sprich ich mache jetzt erstmal eine Motorspülung und anschließend einen Öl-Wechsel, um auszuschließen, dass der Vorbesitzer eventuell doch ein falsches Öl reingekippt hat.

Welches würdet ihr da nehmen ? Mein Fahrprofil ist 70% Stadt  10%  Landstraße  10 % Autobahn, hab jetzt öfter gelesen, dass 0w20 den Hybriden ganz gut tuen soll.

Im Handbuch steht zwar 5w30 drin, aber da ich viel in der Stadt unterwegs bin (max. 70 Kmh und viel start/stop) würde sich ein 0w30 oder eben das 0w20 besser eignen oder?

 

Außerdem will ich die Sensoren der Nockenwellen mal tauschen von Bank zu Bank, um auszuschließen, dass der selbe Fehlercode wieder ausgelesen wird. 

Sollte dann ja ein anderer Fehlercode bzw. Position angezeigt werden, des nicht korrelierenden Sensors ( wenn er denn einen abhaben sollte) .😑

 

Wie Aufwendig ist es eigentlich die Nockenwellenversteller und die Kettenspaner zu wechseln?

 

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this