winski

Lautsprecher Position Mark Levinson

Recommended Posts

Hallo zusammen,

 

ich zähle in meinem GS mit Mark Levinson nur 15 Lautsprecher statt 17. Vorne 3Mal Mitteltöner mit Hochtönern plus 2 Mal Bass bzw. Bass-Mitteltöner. Hinten auf beiden Seiten je ein Mittel- und Hochtöner und auf der Hutablage ein Subwoofer. Im Vergleich zum Bild vom LS460 von 2007 (19 LS) fehlen bei mir die LS hinten links und rechts bei den Kopfstützen.

Weiß jemand, wo mein Fehler liegt?

Wo verstecken sich die restlichen 2 Lautsprecher im GS?

 

image.thumb.png.e97aed0634076e84e1591481158deba3.png

Edited by winski

Share this post


Link to post
Share on other sites

Gruß

 

biker

gs_audio.jpg

 

Der GS S19 hat nur 14 Lautsprecher beim Mark Levinson System. Oder reden wir hier vom L10?

 

Edited by biker

Share this post


Link to post
Share on other sites

Auf dem Bild (Das ist vom LS oder ?) oben sind doch an jedem kleinem Mitteltöner jeweils ein Hochtöner dabei, also auch der Center und alle anderen im Armaturenbrett haben jeweils einen Mittel und Hochtöner.... oder verzähle ich mich jetzt auch ? 🙂 Also ich sehe da 19..

Edited by Dobermann

Share this post


Link to post
Share on other sites
vor einer Stunde schrieb Dobermann:

Auf dem Bild (Das ist vom LS oder ?) 

 

Wenn du dir vorne die Scheinwerfer anschaust, ist das eindeutig ein Bild vom GS der Baureihe S19.

Share this post


Link to post
Share on other sites

Ich glaube, @Dobermann meinte das Bild von @winski. Und das ist der LS aus 2006.

 

Gruß

 

biker

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By GS430Radebeul
      Hallo Leute,
       
      da ich über die Suche nicht wirklich fündig geworden bin, mache ich mal ein neues Thema auf.
       
      Wie holt ihr euch mehr Musik in euren Lexus?
       
      Ich habe bisher folgende Wege benutzt:
      CD mit MP3 Bluetooth vom Handy USB-Stick mit 32 GB iPod Mein GS450h L10 hat ja keinen 6-fach CD-Wechsler mehr. Am Anfang hat mich das noch ein wenig geärgert, aber zum Glück funktioniert ja mittlerweile das Musik abspielen über andere Wege.
       
      Über Bluetooth vom Handy hat man ja fast unbegrenzten Zugang zu Musik über Streaming-Dienste oder aus dem Handy-Speicher, welchen ich bei meinem Handy per SD erweitern kann.
       
      Am USB-Anschluß kann man ja Handy, iPod, USB-Sticks und HDD/SSD anschließen.USB-Sticks oder HDD/SSD müssen in FAT32 formatiert werden, wodurch eigentlich die Größe beschränkt ist. Datenträger über 64 GB lassen sich mit den Windows-Bordmitteln meist nicht mehr auf FAT32 formatieren. Bisher hat der 32 GB USB-Stick ausgereicht, aber ich wollte schon gern noch mehr Musik mit im Auto haben. Im Urlaub möchte man ja auch mal was Anderes hören. Ich habe mich aus Gründen der Haltbarkeit und der Geschwindigkeit für eine SSD von intenso mit 128 GB entschieden,weil intenso bisher als einzigster Hersteller seine Festplatten Standard in FAT32 formatierte. Zu Hause musste ich leider feststellen, dass sich das mittlerweile geändert hat. Ein freundlicher Mitarbeiter von MM hatte einen guten Tipp für mich - Receiver für TV formatieren problemlos in FAT32!
      Somit habe ich jetzt 128 GB in einem schicken Alu-Gehäuse, die ich mit Musik füllen kann. Das Ganze kostet ~60€ und ist damit für mich die perfekte Lösung. Der Urlaub kann losgehen.
       
      Ich freue mich auf eure Antworten und Ideen.
      Schönes Wochenende
      Janos
    • By JerryTM
      Guten Tag
       
      Ich habe mir vor Kurzem einen Lexus IS 250 Edition mit Baujahr 2010 zugelegt.
      Nun bemerkte ich, dass die Musikanlage teilweise Aussetzer hat und den Ton nicht richtig (Fading / Balance / Verrauscht) wiedergibt.
      Es verhält sich so, als würde ein Wackelkontakt an der Leitung bestehen. Ist dieses Problem bei diesem Modell bekannt?
       
      Ich danke für die Hilfe.
    • By JoeLex
      Ich habe ein Frage zur DVD-Video-Anzeige im IS 300h.
      Konkret: "Kann die DVD-Video-Anzeige während der Fahrt im IS 300h noch genau so einfach freigeschaltet werden, wie es seinerzeit z.B. beim IS 220/250 (Bj. 2010) möglich war?"
       
      In meinem IS 220d hatte ich mir einen Knopf einbauen lassen, der das Tachosignal von dem ML-Anlage trennt und das Handbremssignal simuliert.
      Somit konnte der Beifahrer DVDs (z.B. Konzertmitschnitte) sehen und der Fahrer diese zumindestens hören.
      Diesen Komfort würde ich beim Wechsel zum IS 300h ungerne verlieren.
    • By GS300Graz
      Wie in meiner Vorstellung bereits angekündigt habe:
      "CDs werden gelegentlich (mittlerweile immer) ohne Ton abgespielt. (NOCH OFFEN !!! - Anfrage in neuem Threat)"

      Habe meinen Lex mit ML-Anlage mit dem Wissen darum gekauft, dacht aber wird nur ein keines Problem sein (ev. Kontaktproblem), leider ein Irrtum.
      Internet durchforscht und festgestellt ich bin nicht allein. Taucht bei diversen Modellen immer wieder auf.
      Lösung in Einzelfällen tatsächlich ein behobenes Kontaktproblem. Einige berichten von Behebung durch Austausch des Verstärkers (1000€).

      Symptome:
      * kein Ton bei CDs und DVDs (Bild funzt), d.h. Player/Laser scheiden aus
      * Lautstärke lässt sich nicht verstellen, d.h. ???
      * Radio, Kassette, ... und MP3-CDs funktionieren, d.h. Leistungs-Endstufe scheidet aus

      Was habe ich bisher herausgefunden:
      * Steuereinheit und Amp (im Kofferraum) sind bei Mark Levinson 2-fach verbunden:
        konventionell ANALOG und DIGITAL (über Koaxkabel und NICHT wie oft geschrieben mit Lichtleiter)
      * Als CD noch gelegentlich funktionierte:
        Digitalkabel am Verstärker ausgesteckt -> Ton AUS, wieder eingesteckt -> Ton EIN, alle anderen Quellen werden analog übertragen.
      * Als nichts mehr ging:
        Verstärker ausgebaut und zerlegt. Die gesamte Elektronik ist mit ??? zum Schutz vor Feuchtigkeit überzogen.
        Keine sichtbaren Fehler, aber Eingangsstufe ist gekapselt - kommt man kaum ran.
      * CD-Ton wird Digital übertragen. Auch seit Fehler dauerhaft auftritt messe ich ein Signal (mit Oszi ca. +/- 0,2V).
        Vermute SPDIF-Signal, müßte laut Norm aber größer als +/- 0,3V sein. Weiß da jemand mehr?
      * Digital-Leitung ist mehrteilig: eine Steckverbindung im Mitteltunnel Höhe Schaltkulisse, eine hinter Rücksitzlehne beifahrerseitig.
        Beide sind bei mir OK (Kabel mit Zwischensteckern statisch mit Ohmmeter gemessen auf Durchgang und Kurzschluß).

      Ich vermute den Fehler im Ausgangsteil der Steuereinheit oder ev. doch im Kabel (bei dynamischen Signalen) oder in der digitalen Eingangverarbeitung des Amp.

      Was mir weiterhelfen könnte:
      - hat jemand dieses Fehlerbild reparieren lassen, was wurde ausgetauscht?
      - weiß jemand ob die Digitalübertragung über SPDIF erfolgt, oder handelt es sich um was ML-spezifisches?
      - kann jemand den Pegel der Digitalübertragung bei funktionierender Anlage verifizieren?
      - weiß jemand ob Vaistech analog oder digital zum Amp überträgt, d.h. würde das bei mir funktionieren? (wäre für mich eine Option zu CD)

      Bis zur Behebung höre ich halt - trotz deutlich schlechteren Klang - meine alten Tapes oder MP3-CDS.
    • By Phunkl3ss
      Hallo leute,
       
      da ich gerade meinen 450h umbaue und die Rücksitzbank raus sowie den Kofferraum blank habe, dachte ich mir ein paar Detailbilder zu machen. Es kommt ja öfters zu Fragen wo es kaum oder kein Bildmaterial gibt. Ich hoffe das ich jetzt und in Zukunft einigen helfen kann
       
      Kofferraum

       
      Batterie

       
      Fahrerseite mit Heckklappenband (Elektrikband)

       
      Hybridakkus und Notschalter

       
      ML Subwoofer - Bild 4:   86160-0WC40
                                              8273-AA   1276-1
                                              68107-F0061

       
      Domlager

       
      Beifahrerseite

       
      ML Verstärker

       
      Ersatzradmulde

       
      Ladekante

       
      Rücksitzbank

       
      PS: Was hat der kleine schwarze Sensor links in der Ersatzradmulde für Funktion?