williz

und wieder 12V batterie problem

Recommended Posts

also ich habe seit ca. 9 monaten ständig start probleme wegen niedriger spannung.

lexus service tested immer die 12V batterie und sagt alles in ordnung.

nun hab ich folgendes gemacht:

nach 2 stunden fahrt spannung gemessen, die ist dann 12,21V

danach alles ausgeschaltet, zündschlüssel abgezogen, strom messzange und voltmeter an die batterie angeschaltet.

dann stand heizung eingeschaltet.

standheizung zieht ca. 15A,

spannung nach

1min 11,91V

2min 11,91V

4min 11,69V

5min 11,60

6min 10,70V

7min 10,5V da schaltet dann die standheitzung wegen unterspannung ab.

wenn ich dann starte fällt die spannung auf 8,95V und natürlich wird nichts READY also kein starten.

danach warte ich 10 minuten dann kommt die spannung wider auf 11V hoch und starten geht auch wieder.

ich meine, dass die entnahme von ca. 15A über eine zeit von ca. 6 minuten bei einer vollgeladenen 12V 45Ah batterie eigentlich keinen derartigen spannungsabfall verursachen dürfte. allso entweder ist die batterie hin oder sie wird nicht ordentlich geladen.

was ist eure meinung?

Share this post


Link to post
Share on other sites

normal sollte die spanung bei einer vollen baterie immer bei ca 13 volt liegen.

Share this post


Link to post
Share on other sites
also ich habe seit ca. 9 monaten ständig start probleme wegen niedriger spannung.

lexus service tested immer die 12V batterie und sagt alles in ordnung.

nun hab ich folgendes gemacht:

nach 2 stunden fahrt spannung gemessen, die ist dann 12,21V

danach alles ausgeschaltet, zündschlüssel abgezogen, strom messzange und voltmeter an die batterie angeschaltet.

dann stand heizung eingeschaltet.

standheizung zieht ca. 15A,

spannung nach

1min 11,91V

2min 11,91V

4min 11,69V

5min 11,60

6min 10,70V

7min 10,5V da schaltet dann die standheitzung wegen unterspannung ab.

wenn ich dann starte fällt die spannung auf 8,95V und natürlich wird nichts READY also kein starten.

danach warte ich 10 minuten dann kommt die spannung wider auf 11V hoch und starten geht auch wieder.

ich meine, dass die entnahme von ca. 15A über eine zeit von ca. 6 minuten bei einer vollgeladenen 12V 45Ah batterie eigentlich keinen derartigen spannungsabfall verursachen dürfte. allso entweder ist die batterie hin oder sie wird nicht ordentlich geladen.

was ist eure meinung?

Guten Abend,

m.E. ist def. eine Zelle defekt.

Spannung muss ca. 13,6 V betragen, also sofort eine neue kaufen !!!

Grüsse Jens

Share this post


Link to post
Share on other sites
Guten Abend,

m.E. ist def. eine Zelle defekt.

Spannung muss ca. 13,6 V betragen, also sofort eine neue kaufen !!!

Grüsse Jens

ja, ich denk auch dass die batterie hin ist. allerdings ist das auto noch unter garantie und ich bin der meinung, dass lexus die batterie ersetzen müsste.

lexus sagt aber die batterie ist in ordnung. die haben da so einen batterietester mit dem sie das messen.

das mit den 13,5V ist leider nicht mehr so ganz richtig. hab ich auch noch so gelernt. bei modernen autos wird nicht mehr voll geladen, dh. die max. ladespannung liegt nicht über 13,9V und damit kommt kaum merh als 12,5V als batteriespannung zusammen.

Share this post


Link to post
Share on other sites

Dann soll deine Werkstatt einen Belastungstest durchführen, dann sollte eindeutig zu erkennen sein das wohl wirklich eine Zelle defekt ist. Weil nach so kurzer Zeit sollte da noch nix zusammenbrechen.

Share this post


Link to post
Share on other sites

Fahr einfach zu einem Autoclub (ADAC,..) die können das vor Ort messen, damit hast du einen unabhängigen Test.

greets

Boergsn

Share this post


Link to post
Share on other sites

eine zelle defekt. neukauf.

Share this post


Link to post
Share on other sites

kannst die alte batterei aber noch als versuchskaninchen benutzen, muss man ja nich gleich weg schmeisen. oder als zweite batterie in den kofferreum für die hiffi anlage oder einen carpc zur überbrückung des starts.

Share this post


Link to post
Share on other sites
kannst die alte batterei aber noch als versuchskaninchen benutzen, muss man ja nich gleich weg schmeisen. oder als zweite batterie in den kofferreum für die hiffi anlage oder einen carpc zur überbrückung des starts.

Also wenn bei der Batt eine Zelle wegbricht, will ich die nichtmehr haben für meine Anlage, da stehen dann nie die 12V an, sondern immer weniger, macht keinen Sinn.

Share this post


Link to post
Share on other sites

Auch ich bin der Ansicht das diese Batterie geschädigt ist. Nachdem ich auch mehrmals Startprobleme hatte wg. Standheizung,

wurde mir von Lexus Deutschland die schon mehrfach erwähnte amerikanische Optima Yellow TOP Spiralcell Batterie (OPTIMA® YellowTop S 2,7 & R 2,7),

mit allerdings nur 38 Ah Kapazität eingebaut, lt. neuem Datenblatt müsste die Batterie jetzt 41 Ah besitzen.

Bei Lexus Deutschland ist man auch der Meinung, das in den Werkstätten defekte Batterien nicht erkannt werden!

Die dortigen Batterietester belasten den Akku nicht genügend um eine korrekte Aussage zu liefern!

Bei meinem Fahrzeug war ich seinerzeit schon gar nicht vom Händler bei Übernahme des Fz. weggekommen. Es musste erstmal

eine Starthilfestation zu Hilfe genommen werden. Vermutlich war da die Schädigung bei meiner Batterie von Anfang an

vorhanden gewesen. Ich fahre allerdings auch sehr viel wirkliche Kurzstrecke von 4km, was natürlich eine starke Beanspruchung darstellt. Habe aber natürlich das Verhältnis von Heizdauer/ Fahrzeit von 1:1 beachtet.

Die Optima Batterie scheint aber tatsächlich schneller aufladbar zu sein. Bisher habe ich sie bis auf 11,1V entladen, absolut leer soll sie lt. Datenblatt bei 10,5V sein. Max. hat die Optima Batterie aber auch nur 12,5V, obwohl 14,5V Ladespannung anliegen.

Lt. Lexus Köln benötigt die Standheizung 6 Ah pro halbe Std. Laufzeit.

Gruß Monitor

Edited by RX300mh

Share this post


Link to post
Share on other sites

Also, auch bei mir dasselbe Problem, bei Standheizungsbetrieb ist nach 10 min. Schluss, Unterspannungsabschaltung.

Auto startet dann nur, wenn Licht ausgeschaltet ist.

Ich habe jetzt 48000 km runter nach 10 Monaten, von nur Kurzstrecke kann also keine Rede sein.

Es gibt aber speziell zu diesem Thema im Lexusforum, hier Bremen, einen Fragebogen zu diesem Thema, es soll dann eine andere Batterie eingebaut werden, die ca. 400 ¤ kostet aber von Lexus übernommen wird.

Bin mal gespannt, ob ich noch in der Heizsaison die neue Batterie bekomme.

Grüsse

mkssl

Share this post


Link to post
Share on other sites
Also, auch bei mir dasselbe Problem, bei Standheizungsbetrieb ist nach 10 min. Schluss, Unterspannungsabschaltung.

Auto startet dann nur, wenn Licht ausgeschaltet ist.

Ich habe jetzt 48000 km runter nach 10 Monaten, von nur Kurzstrecke kann also keine Rede sein.

Es gibt aber speziell zu diesem Thema im Lexusforum, hier Bremen, einen Fragebogen zu diesem Thema, es soll dann eine andere Batterie eingebaut werden, die ca. 400 ¤ kostet aber von Lexus übernommen wird.

Bin mal gespannt, ob ich noch in der Heizsaison die neue Batterie bekomme.

Grüsse

mkssl

wow! was is den das für eine Batterie? :thumbup:

Share this post


Link to post
Share on other sites
wow! was is den das für eine Batterie? :blink:

Das würde mich nach wie vor interessieren, und williz hat ja bekanntlich (ja, auch schon mal erwähnt) Himmel und Hölle in Bewegung gesetzt um eine andere, leistungsfähigere Batterie in dieser Grösse zu finden und das auch ausführlich berichtet (in einem x-seitigen Thread hier im Forum).

Bei mir wurde übrigens auch bereits nach einem Jahr eine neue Batterie eingesetzt, genauen Grund habe ich nicht nachgefragt (noch beim Vorbesitzer). Grad am Wochenende bei -15°C die Standheizung 10 min. laufen lassen, entweder ist die defekt oder 10 min. laufen nützt nichts. RX ist zumindest normal angegangen.

Share this post


Link to post
Share on other sites
Lt. Lexus Köln benötigt die Standheizung 6 Ah pro halbe Std. Laufzeit.

Gruß Monitor

also ich messe über alle kabel an der pluss seite der batterie mit einer gleichstrom messzange.

tatsächlich braucht die webasto standheitzung im durchschnitt ca. 4A, beim anlauf allerdings bis zu 12A und geht dann bis auf 3A zurück. wesentlich mehr als die standheitzung braucht aber der lüfter motor der sich nach erreichen der entsprechenden temperatur einschaltet. wenn der auf hoher stufe läuft gehen gesamt bis zu 18A durch die kabel. wird nach einiger zeit wenn die wagen innentemperatur den sollwert erreicht wieder weniger da der lüfter auf niedrigere stufe geht.

bei neuem auto (und damit neuer batterie) konnte ich die standheitzung bis zu 3 mal eine halbe stunde laufen lassen und danach noch immer starten (das würde mit dem stromverbrauch und den 45Ah stunden zusammenpassen).

wenn wir nun davon ausgehen, dass eine 3 jahre alte batterie etwa bei 60-70% ihrer ursprünglichen leistungsfähigkeit liegt sollte die standheitzung 30 bis 40 minuten laufen können und danach das starten noch möglich sein.

ich hab da eine teorie. ich glaube, dass der maximale ladestrom für die 45Ah batt zu hoch ist. das bringt zwar immer eine schön geladenen batterie aber verkürzt die lebensdauer erhebliich. um diese theorie erhärten zu können müsste man aber die spezifikatione der batterie kennen und den maximalen ladestrom des RX400h ermitteln......

Share this post


Link to post
Share on other sites

Hallo Williz,

die Lüfterstellung sollte manuell auf max. zweite Stufe gestellt werden, somit dürfte sich bei dem Stromverbrauch diesbezüglich nichts ändern.

Ich hatte ja seinerzeit ebenfalls mit Sromzange gemessen und kam wiederum auf etwas andere Werte als wie Du, wobei ich auch ziemliche Stromschwankungen feststellte. Auch bin ich mir nicht sicher, wie der Stromverbrauch nach verriegeln und eingeschalteter Alarmanlage ausschaut. Müsste man die Leitungen herausführen und nach 1 Std. Ruhe anfangen zu messen, ist aber ziemlich unpraktikabel. Bin gespannt was für eine Batterie im 450h verbaut wird.

Gruß Monitor

Share this post


Link to post
Share on other sites

entwickle mich langsam zu einem blei akku spezialisten.

erkenntnis 1: ein gespräch mit dem ÖAMTC brachte die erkenntnis, dass die modernene elektronischen batterie tester eigentlich nur den innenwiderstand messen und von diesem auf den batteriezustand schliessen. es kann daher durchaus sein, dass die batterie damit gemessen wird (hat den vorteil dass die messung im eingebauten zustand erfolgen kann ohne evt. elektronik zu beschädigen) ok zustand anzeigt die batterie trotzdem wenig bis keine kapazität hat. zb hat eine stark sulfatierte batterie auch einen hohen innenwiderstand aber sehr geringe kapazität, dh. unter last geht die spannung rasch zurück.

die alten batterie tester haben die batterie belastet (je nach batteriekapazität mit 40, 60 oder 80A) und dabei die spannung gemessen. blieb die spannung unter last 10-20 sekunden stabil war die batterie in ordnung. dazu muss aber bei heutigen fahrzeugen die batterie abgeklemmt werden um sicher zu gehen, dass keine elektronik beleidigt wird, daher arbeitet mit diesen geräten eigentlich keiner mehr.

erkenntnis 2: wenn man die fachliteratur studiert stellt man fest, dass die im RX400h eingebaute batterie eigentlich für den anwendungsfall ungeeignet ist. es ist eine normale starter batterie und diese sind absolut ungeeignet für tiefentladungen. tiefentladungen verkürzen die lebensdauer einer bleibatterie die nicht speziell dafür ausgelegt ist dramatisch. jedesmal nicht starten können bedeutet eine spannung unter 10,5 V damit ist die batterie leer und somit tiefentladen. da ich in den 3 jahren die ich nun den RX400 fahre mit sicherheit mehr als 15 mal starthilfe gebraucht habe (alleine der ÖAMTC hat für das jahr 2008 4 mal starthilfe für mich gespeichert und dazu kommen noch einige male bei denen ich mit der black&decker box selbst wieder über die 10,5 V hochgekommen bin bzw in der garage das ladegerät verwedet habe). nach meinung der fachleute ist nach dieser menge von tiefentladungen die batterie sowieso schon zum wegwerfen.

habe jetzt lexus eine frist gesetzt. sollte das problem nicht in kurzer zeit gelöst werden geht die sache zum sachverständigen und zum anwalt.

MIR REICHTS! eine klare fehlkonstruktion und dann will man sich offensichtlich über die garantiezeit drüberschwindeln

und das alles wegen maximal 100 bis 150,-EUR da kann man nur verständnislos den kopf schütteln

Share this post


Link to post
Share on other sites

HY!

Ich teste noch so die Batterien, mit einem Lastwiderstand, Innenwiderstandsmessung usw... ist zwar nett, aber da "testet" man nicht die Batterie sondern stellt nur einen Wert fest. Jede Marke, Type usw.. hat einen anderen Wert, somt bräuchte man ewig lange Tabellen für jede irgendwann man hergestellte Batterie :thumbdown:

Am besten ist halt die Batterie ausbauen und drauf mit dem Lastwiderstand. Es geht eigendlich sogar im Auto, natürlich Schlüssel abgezogen, keine Verbaucher zusätzlich an usw... Der Stromfluß ist dann rein zwischen der Batterie und dem Testgertät, der Kontaktpunkt ist dabei rein zwischen den Batteriepolen und den Konakten von dem Tester. Somit geht nur die Batterie in die Knie und in der Wagenelektronik sollte sich nichts tun.

Ich würd diesen Test machen, alles andre ist schätzen und glauben, und glauben heisst nix wissen :thumbup:

Es reicht ja wenn die Pole abgeklemmt werden bzw nur der + Pol für kurze Zeit.

Kannst du mal die Batterie abmessen? Mich würde intressieren welche Abmessungen sie hat und wo die Pole sind. Da muss es ja was stärkeres in der Größe geben.

greets

Boergsn

Share this post


Link to post
Share on other sites
HY!

Ich teste noch so die Batterien, mit einem Lastwiderstand, Innenwiderstandsmessung usw... ist zwar nett, aber da "testet" man nicht die Batterie sondern stellt nur einen Wert fest. Jede Marke, Type usw.. hat einen anderen Wert, somt bräuchte man ewig lange Tabellen für jede irgendwann man hergestellte Batterie :smart:

Am besten ist halt die Batterie ausbauen und drauf mit dem Lastwiderstand. Es geht eigendlich sogar im Auto, natürlich Schlüssel abgezogen, keine Verbaucher zusätzlich an usw... Der Stromfluß ist dann rein zwischen der Batterie und dem Testgertät, der Kontaktpunkt ist dabei rein zwischen den Batteriepolen und den Konakten von dem Tester. Somit geht nur die Batterie in die Knie und in der Wagenelektronik sollte sich nichts tun.

Ich würd diesen Test machen, alles andre ist schätzen und glauben, und glauben heisst nix wissen :tooth:

Es reicht ja wenn die Pole abgeklemmt werden bzw nur der + Pol für kurze Zeit.

Kannst du mal die Batterie abmessen? Mich würde intressieren welche Abmessungen sie hat und wo die Pole sind. Da muss es ja was stärkeres in der Größe geben.

greets

Boergsn

aussenabmessungen l/b/h 240/135/180 mm

wenn du da was stärkeres mit tiefentladungscharakteristik findest bekommst einen spezial orden!

ich hab schon stunden vertelefoniert, unter anderem mit einem entwicklungsmann von banner. die haben da einiges für BMW gemacht aber alles in der 102Ah kapazitätsregion und damit viel grösser in den abmessungen. der kannte aber das problem mit dem RX400h.

Share this post


Link to post
Share on other sites
HY!

Ich teste noch so die Batterien, mit einem Lastwiderstand, Innenwiderstandsmessung usw... ist zwar nett, aber da "testet" man nicht die Batterie sondern stellt nur einen Wert fest. Jede Marke, Type usw.. hat einen anderen Wert, somt bräuchte man ewig lange Tabellen für jede irgendwann man hergestellte Batterie ;)

Am besten ist halt die Batterie ausbauen und drauf mit dem Lastwiderstand. Es geht eigendlich sogar im Auto, natürlich Schlüssel abgezogen, keine Verbaucher zusätzlich an usw... Der Stromfluß ist dann rein zwischen der Batterie und dem Testgertät, der Kontaktpunkt ist dabei rein zwischen den Batteriepolen und den Konakten von dem Tester. Somit geht nur die Batterie in die Knie und in der Wagenelektronik sollte sich nichts tun.

Ich würd diesen Test machen, alles andre ist schätzen und glauben, und glauben heisst nix wissen ;)

Es reicht ja wenn die Pole abgeklemmt werden bzw nur der + Pol für kurze Zeit.

Kannst du mal die Batterie abmessen? Mich würde intressieren welche Abmessungen sie hat und wo die Pole sind. Da muss es ja was stärkeres in der Größe geben.

greets

Boergsn

Guten Morgen zusammen,

die Werkstatt-Tankstelle in unserem Dorf hat ein Messgerät, welches die Batterie kurzschliesst und Strom und Spannung misst.

Ich habe 2 Akkus vom mir (1xSmart 5 Jahre und 1x Toyota RAV4 2,5 Jahre) messen lassen . Es wurde in beiden Fällen 1 defekte Zelle diagnostiziert.

RAV4 Batterie ging problemlos auf Gewährleistung.

Lohnt nicht sich lange darüber zu ärgern !

Schöne Grüsse von Jens

Share this post


Link to post
Share on other sites
aussenabmessungen l/b/h 240/135/180 mm

wenn du da was stärkeres mit tiefentladungscharakteristik findest bekommst einen spezial orden!

ich hab schon stunden vertelefoniert, unter anderem mit einem entwicklungsmann von banner. die haben da einiges für BMW gemacht aber alles in der 102Ah kapazitätsregion und damit viel grösser in den abmessungen. der kannte aber das problem mit dem RX400h.

Hy schau mal ob ich was finde ;)

die ist aber sehr klein :blink: keine Möglichkeit eine etwas größere da einzubauen? :g:

Bei Exide würde es zwar die Premium*** geben, die hat aber auch nur 45A/390A die von der größe hinkommt. Link

Die EXIDE PREMIUM*** liefert hohe Energie, hohe Kapazität und hohe Startkraft -

alles kombiniert in ein- und derselben Batterie, und bietet damit eine längere

Produktlebensdauer im ergleich zu einer Stand

Für starke Diesel und Benzinmotoren

Umfangreiche serienausstattung

Einsatz bei extrem heißen oder kalten Temperaturen

Für intensiven "Start&Go" - Verkehr

+30% mehr Startkraft

Längere lebensdauer

Absolut wartungsfrei, Doppeldeckeösystem

"Magic Eye " Ladezustandsanzeige

Wenn du so eine möchtest, dann melde dich, ich bekomm da gute Preise über meine Firma ;) Müsst aber genau wissen wie die Pole sitzen (am besten ein Foto) Wir können auch zum Händler hinschauen (bei Wien) und testen was rein passt, die haben so gut wie alle lagernd.

greets

Boergsn

Edited by Boergy

Share this post


Link to post
Share on other sites
Hy schau mal ob ich was finde :D

die ist aber sehr klein ;) keine Möglichkeit eine etwas größere da einzubauen? B)

Bei Exide würde es zwar die Premium*** geben, die hat aber auch nur 45A/390A die von der größe hinkommt. Link

Die EXIDE PREMIUM*** liefert hohe Energie, hohe Kapazität und hohe Startkraft -

alles kombiniert in ein- und derselben Batterie, und bietet damit eine längere

Produktlebensdauer im ergleich zu einer Stand

Für starke Diesel und Benzinmotoren

Umfangreiche serienausstattung

Einsatz bei extrem heißen oder kalten Temperaturen

Für intensiven "Start&Go" - Verkehr

+30% mehr Startkraft

Längere lebensdauer

Absolut wartungsfrei, Doppeldeckeösystem

"Magic Eye " Ladezustandsanzeige

Wenn du so eine möchtest, dann melde dich, ich bekomm da gute Preise über meine Firma :D Müsst aber genau wissen wie die Pole sitzen (am besten ein Foto) Wir können auch zum Händler hinschauen (bei Wien) und testen was rein passt, die haben so gut wie alle lagernd.

greets

Boergsn

leider, von der grösse her max. 5 mm in der breite.

das problem ist, dass eigentlich keine starter batterie richtig ist. für dieses auto müsste es eine deep cycle batterie sein so wie man sie auf booten oder campern verwendet (moderate ströme 10-30A aber über längere zeiträume).

es werden nie hohe ströme gefordert sondern die batterie muss auch totalentladungen ohne schaden überstehen und dass mag eine starterbatterie gar nicht, die ist für hohe stossweise belastungen ausgelegt.

ich mach jetzt mal in den nächsten tagen vergleichsmessungen mit einer anderen 45Ah batterie und einer 72AH deep cycle (die ist leider nur viele zu gross)

nächste woche ist das auto für drei tage bei lexus zum aumbauen der lenkung und einer blechreparatur und da schauen sie auch nochmals das 12V system durch.

dann schauen wir weiter.

Share this post


Link to post
Share on other sites

Halt uns am laufenden :)

So eine kleine Batterie mit Tiefentladung ist sicher schwer zu finden :) ich muss mal in einen RX400h reinschaun :D ist da die Batterie ganz anders verbaut als in einem RX350?

greets

Boergsn

Share this post


Link to post
Share on other sites
Halt uns am laufenden :)

So eine kleine Batterie mit Tiefentladung ist sicher schwer zu finden :) ich muss mal in einen RX400h reinschaun :D ist da die Batterie ganz anders verbaut als in einem RX350?

greets

Boergsn

ich mach morgen ein foto und stell es rein.

lg

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.