Sign in to follow this  
chris3008

IS220D "angeblich" Zylinderkopf defekt

Recommended Posts

Hallo zusammen....

habe eine oder zwei Fragen. Wir haben einen IS220D - im Motorraum sind vermehrt Spuren von Kühlmittelrückständen zu sehen. Deshalb sind wir damit in die Werkstatt gefahren um das prüfen zu lassen.

Die Lexus-Vertragswerkstatt sagt nach SICHTPRÜFUNG das der Zylinderkopf getauscht werden muss (Aussagen wie z.B. könnte ein Haarriss sein). Am Zylinderkopf selbst sind aber keine Schäden "sichtbar". Das Fahrzeug fährt absolut fehlerfrei - keine Geräusche und auch kein erhöhter Qualmausstoß aus dem Auspuff.

Da die Rep. zwischen 2500-3000 Euro kosten soll frag ich hier jetzt mal nach ob einer ähnliche Erfahrungen gemacht hat oder es vielleicht doch was anderes sein kann.

Kann einfach nicht glauben das ein solch großer Schaden mal eben enstehen kann.... das Fahrzeug ist regelmäßig in Inspektionen gewesen und wurde ruhig gefahren! Ich bin Erstbesitzer und das Auto hat gerade mal 120TKM runter.

Wäre schön was von Euch zu hören......

Share this post


Link to post
Share on other sites

Kannst Du das näher beschreiben? Wo sind Rückstände zu sehen? Musstest Du schon öfter Kühlwasser auffüllen? Wenn ja, wieviel und wie oft?

Flüssigkeit kann an vielen Stellen austreten, und auch ein Kopf kann kaputt gehen, aber es gibt viele andere Quellen, die weit weniger dramatisch sind.

Share this post


Link to post
Share on other sites

Wo sind denn die Kühlmittelrückstände? Das könnte nämlich auch die Wasserpumpe sein, bei der sich ein Lagerschaden abzeichnet. Bei 120.000 km gut möglich. Der Austausch kostet nicht die Welt. Ich drücke die Daumen.

Viele Grüße, Erwin

Share this post


Link to post
Share on other sites

Verstreut im Motorraum... sichtbar ist aber das die am Deckel des Kühlmittels rausgedrückt wird - Druck zu hoch?

Das Auto hat bisher nicht angezeigt das der Kühlmittelstand zu niedrig ist - alles "noch" im grünen Bereich.

Werde nachher nochmal am Auto schauen und ggf. n Bild hochladen

Share this post


Link to post
Share on other sites

Ein defekter Zylinderkopf würde entweder Kühlmittelverlust bedeuten oder Wasser im Öl oder andersrum. Und eben auch weißer Qualm aus dem Auspuff (Wasser im Brennraum).

Ist ein Ölfilm im Wasser? Ist Wasser im Öl? Das würde ich zuerst kontrollieren. Ich gehe auch eher davon aus, dass es eine Leitung oder die Wasserpumpe ist.

Share this post


Link to post
Share on other sites

Welches Baujahr hast du denn?? bei meinem war genau das gleiche (kurz nach Garantie, also 110tkm oder so).

Angeblich gab es da ja Mängel in den ersten Zylinderkopfchargen .. war zumindest damals in der Werkstatt für niemanden verwunderlich.

Anzeichen waren extremer Kühlmittelverlust... (das war jedoch alles noch beim Vorbesitzer)...

Ich kann dazu nur sagen:

Ich hatte jetzt bei 200tkm so ziemlich genau das selbe Bild nochmal:

Extremer Kühlmittelverbrauch (also kompletter Behälter leer innerhalb von 15km/10min Fahrt) .. konnte mir das alles nicht so recht erklären und habe auch gleich wieder an den Zylinderkopf gedacht.. aber nachdem der Motor ganz normal gelaufen ist und ich weder Rauch noch sonst was sah.. bzw. kein Leistungsverlust war und der Ölstand nicht angestiegen ist.. bin ich eben vorsichtig weiter gefahren und habe alles im Auge behalten.

Ergebnis: zunächst wurde der Thermostat getauscht.. weil der scheinbar nicht geöffnet hat und durch die Überhitzung der Kühlflüssigkeit diese über den Überlauf raus ist.. als der getauscht war hatte sich aber die ersten 4 Tage nicht geändert und ich fleißig nachgefüllt.

Plötzlich (nach den 4 Tagen) hat sich einfach alles wieder eingependelt.. er verbraucht kein Kühlmittel mehr und so weit passt alles.

ÜBRIGENS: Kühlflüssigkeit wird dir nicht angezeigt.. ich bin paar 100km mit komplett leerem Tank gefahren und nichts wurde gezeigt.. hab es erst gemerkt, als die Temperatur plötzlich hoch gegangen ist und ich dann nachgesehen habe... aber bei mir wars auch im Winter bei Minusgraden.

Tipp: also wenn es mein Auto wäre, würd ich mal einfach das Öl analysieren und schauen, ob darin deutliche Spuren von Kühlmittel sind...

Ich vermute, dass beim ersten Mal (Vorbesitzer) auch voreilig der Zylinderkopf (damals 4.000€) getauscht wurde, obwohl es nicht nötig gewesen wäre... ist nämlich während der Urlaubsfahrt passiert.. und das Auto ist ohne Probleme noch über 1.200km zum Urlaub und wieder heim gefahren.. und dann noch weitere ca. 1.000km bis zum Werkstatttermin... Wenn da wirklich was mit dem Zylinderkopf ist, würde man das wohl irgendwie merken.

Share this post


Link to post
Share on other sites

wenn es die kopfdichtung ist, müsste man bei geöfnetem kühldekel ein aufsteigen der gase sehen.

Share this post


Link to post
Share on other sites

Welches Baujahr hast du denn?? bei meinem war genau das gleiche (kurz nach Garantie, also 110tkm oder so).

Angeblich gab es da ja Mängel in den ersten Zylinderkopfchargen .. war zumindest damals in der Werkstatt für niemanden verwunderlich.

Anzeichen waren extremer Kühlmittelverlust... (das war jedoch alles noch beim Vorbesitzer)...

Ich kann dazu nur sagen:

Ich hatte jetzt bei 200tkm so ziemlich genau das selbe Bild nochmal:

Extremer Kühlmittelverbrauch (also kompletter Behälter leer innerhalb von 15km/10min Fahrt) .. konnte mir das alles nicht so recht erklären und habe auch gleich wieder an den Zylinderkopf gedacht.. aber nachdem der Motor ganz normal gelaufen ist und ich weder Rauch noch sonst was sah.. bzw. kein Leistungsverlust war und der Ölstand nicht angestiegen ist.. bin ich eben vorsichtig weiter gefahren und habe alles im Auge behalten.

Ergebnis: zunächst wurde der Thermostat getauscht.. weil der scheinbar nicht geöffnet hat und durch die Überhitzung der Kühlflüssigkeit diese über den Überlauf raus ist.. als der getauscht war hatte sich aber die ersten 4 Tage nicht geändert und ich fleißig nachgefüllt.

Plötzlich (nach den 4 Tagen) hat sich einfach alles wieder eingependelt.. er verbraucht kein Kühlmittel mehr und so weit passt alles.

ÜBRIGENS: Kühlflüssigkeit wird dir nicht angezeigt.. ich bin paar 100km mit komplett leerem Tank gefahren und nichts wurde gezeigt.. hab es erst gemerkt, als die Temperatur plötzlich hoch gegangen ist und ich dann nachgesehen habe... aber bei mir wars auch im Winter bei Minusgraden.

Tipp: also wenn es mein Auto wäre, würd ich mal einfach das Öl analysieren und schauen, ob darin deutliche Spuren von Kühlmittel sind...

Ich vermute, dass beim ersten Mal (Vorbesitzer) auch voreilig der Zylinderkopf (damals 4.000€) getauscht wurde, obwohl es nicht nötig gewesen wäre... ist nämlich während der Urlaubsfahrt passiert.. und das Auto ist ohne Probleme noch über 1.200km zum Urlaub und wieder heim gefahren.. und dann noch weitere ca. 1.000km bis zum Werkstatttermin... Wenn da wirklich was mit dem Zylinderkopf ist, würde man das wohl irgendwie merken.

Hi, schön jemanden zu hören der ähnliche Probleme hatte.

Bin Deiner Meinung - finde es auch übereilt auf Verdacht den Zylinderkopf zu tauschen.

Unsere ist BJ 2007. Hänge nun auch mal ein paar Bilder der Verunreinigung an. Hatte es vorher etwas falsch erklärt. Am Behälter sitz oben ein Schlauch aus dem Kühlmittelabläuft wenn dieses wohl zu heiß wird. In dem Bereich ist auch alles dreckig (siehe Bilder). Nach der Fahrt steht der Behälter auf minimum... lässt man den Motor abkühlen und dreht den Behälter auf geht der Stand auf maximum. Können in der Stadt und Autobahn ganz normal fahren - kein Überhitzen, alles im Soll-Bereich!

Wo sitzt denn das Thermostat? Obwohl es das auch nicht sein kann - der Wagen überhitzt nicht.post-8587-0-03539200-1303307798_thumb.jpgpost-8587-0-03539200-1303307798_thumb.jpgpost-8587-0-01339900-1303307886_thumb.jpg

post-8587-0-47519200-1303307828_thumb.jpg

Share this post


Link to post
Share on other sites

wenn es die kopfdichtung ist, müsste man bei geöfnetem kühldekel ein aufsteigen der gase sehen.

Nicht die Dichtung.... es geht hier um den Zylinderkopf!

Share this post


Link to post
Share on other sites

Die Bilder sehen nicht aus wie defekter Zylinderkopf :g:

Share this post


Link to post
Share on other sites

Hallo chris,

wenn ich die Bilder sehe kommt mir das alles sehr bekannt vor.

Allerdings habe ich diese Rückstände nachdem ich sie entdeckt hatte einfach abgewaschen und seit dem habe ich auch nichts mehr auffäliges gesehen.

Ich gehe davon aus, das (warum auch immer), das Sicherheitsventil (im Deckel !?) abgeblasen hat, und durch die schnelle Entspannung des Systems ist Kühlmittel mit hochgerissen wurden und ausgetretten.

Das Der Kühlmittelstand "schwankt" ist m.E. auch ganz normal: Wenn der Motor Warm ist, dehnt sich das Ganze System (Schläuche/Behälter usw.), und dann sieht es so aus als ob nur noch wenig Kühlwasser vorhanden wäre

Wenn man nun das System entspannt (ganz vorsichtig!!!) oder der Motor wieder kalt ist, kommt der Kühlmittelstand wider in sein Sollbereich.

Gruß

Share this post


Link to post
Share on other sites

... Allerdings habe ich diese Rückstände nachdem ich sie entdeckt hatte einfach abgewaschen und seit dem habe ich auch nichts mehr auffäliges gesehen. ...

Sehe ich genauso. Da war irgendetwas undicht, vielleicht sogar nur überfüllt und wurde ausgeblasen.

Könnte auch eine undichte Schlauchverbindung sein, Schlimmeres würde ich erst mal nicht vermuten.

Wenn sonst keinerlei Probleme auftauchen würde ich die Verunreinigungen abwaschen und die Stelle einach mal beobachten.

Share this post


Link to post
Share on other sites

Nicht die Dichtung.... es geht hier um den Zylinderkopf!

ohhh, stimmt. irgendwie weis ich auch nicht warum ich das geschrieben habe.

Share this post


Link to post
Share on other sites

Alles klar.. find ich schlimm, dass die in der Werkstatt da gleich an die Dichtung wollten *Kopfschüttel*

Ist genau das gleiche wie es bei mir war.. er hat aus IRGEND einem Grund (würd selber gern wissen warum, weil bei mir war nicht zu viel drin und das Thermostat wars ja irgendwie auch nicht oder hat dann noch vielleicht lernzeit gebraucht) auch bis auf Minimum alles oben ausgeblasen und dadurch alles durch den Überlauf voll gespritzt.

Mein Tipp:

Mach dir keinen Kopf darüber.. stell dir einen Kanister Kühlmittel zum Nachfüllen in den Kofferraum und füll den Behälter wieder auf max voll... kann sogar sein, dass es (warum auch immer.. war zumindest bei mir so) noch 2 bis 3 mal alles raus haut und vollsaut... dann einfach wieder nachfüllen.

Irgendwann ist dann vielleicht genauso wie bei mir (nach einer Woche) so schnell wie es gekommen ist von einem Tag auf den anderen auch wieder Ruhe ;)

Bezüglich Thermostat:

Das hat nicht zwangsläufig etwas mit heißlaufen zu tun, wenn der defekt ist... Aber die Kühlflüssigkeit im Behälter wird nicht durch den großen Kreislauf im Kühler geschickt (weil der Thermostat nicht öffnet) und wird dadurch schneller heiß... durch das überkochen kanns dann eben einiges durch den Überlauf raus haun.

Durch Fahrtwind etc. wird er ja trotzdem gekühlt.. würde also nur bei längeren Strecken und heißen Außentemperaturen bzw. Belastung auch innen Überhitzung anzeigen.

Bezüglich Füllstand des Kühlmittelbehälters:

Das ist auch ganz normal, dass der ca 1-2cm schwankt, weil durchs den Betrieb (im Kreispumpen) einfach Druck auf der Leitung ist und somit alles entsprechend komprimiert wird.. sobald du vorsichtig den Deckel öffnest hörst du dann den Druckausgleich (lautes zischen - VORSICHT HEISS) und der Füllstand sollte wieder dort sein, wo er hingehört ;)

Ich hoffe ich konnte helfen

Share this post


Link to post
Share on other sites

Gefährliches Halbwissen hier... obiger Thread ist das beste Beispiel.

Also einmal kann das Thermostat nicht lernen, es ist einfach ein Bimetall dass bei hoher Wassertemperatur öffnet, so bei ca 80 Grad, deshalb bleibt die Wassertemperatur auch in diesem Bereich, das Thermostat ist der Regler für die Wassertemperatur, es beeinflußt die Menge die durch den Kühler läuft.

Wenn das Thermostat ganz zu ist geht nur eine minimale Menge durch ein kleines Löchlein am Thermostat durch den Kreislauf (es gibt übrigens nur einen, ausgenommen die kleine Schlaufe durch den Wärmetauscher im Innenraum für die Heizung) und somit durch den Kühler. Dies hilft die Betriebstemperatur schnell auf 80 Grad zu heben, aus diesem Grund ist es auch schlecht das Thermostat ganz auszubaun.

Wenn das Bimetall nun nicht öffnet wird der Motor unweigerlich überhitzen, der Fahrtwind hilft garnix. Wer mal einen luftgekühlten Motor gesehn hat weiß auch warum, die Oberfläche ist viel zu klein.

Der Kühlmittelstand im Vorratsbehälter hängt nicht mit dem Druck zusammen, denn Flüssigkeiten lassen sich nicht komprimieren. Es ist die thermische Ausdehnung. Wenn der Kreislauf heiß wird öffnet das Druckventil oben am Kühler und entlässt Kühlmittel in den Vorratsbehälter.

Wenn der Motor überhitzt verdampft das Wasser, die Folge ist es drückt literweise das Kühlmittel in den Behälter und durch dessen Überlauf heraus.

Bei einem Schaden, z.B. Kopfdichtung oder gerissener Kopf, wird der Verbrennungsdruck ebenso das Kühlmittel auf diesem Wege rausdrücken.

Den Druckverschluss des Kühlers öffnen ist gefährlich, der Kreislauf steht unter Druck. Wenn nun entspannt wird fängt das Wasser explosionsartig an zu verdampfen, es schiesst einem somit alles entgegen. Ich ziehe mal den Vergleich zu Wasser auf brennendes Öl gießen, das mag auch niemend gern erleben.

Mein Verdacht ist, ein zu emsiger Mechaniker hat wohl das Kühlmittel im kalten Zustand bis auf max aufgefüllt. Wenns nun warm wird läufts über.

Bei kaltem Motor sollte der Stand genau bei minimum sein. Das würd ich dann beobachten, wenns trotzdem wieder so sein sollte Thermostat tauschen.

Edited by Moerser Lex

Share this post


Link to post
Share on other sites

Erstmal tausend Dank für Eure klasse Hilfe! Danke Danke Danke.....

Uns ist jetzt noch folgendes aufgefallen:

Wir haben das Auto gestartet und etwas Gas gegeben - das Kühlmittel im Behälter fängt an zu pulsieren/brodeln und bringt das Kühlmittel wieder dazu oben anzuschlagen und teilweise gering über den Schlauch auzutreten.

Haben noch einen Audi Q7 und haben dort mal verglichen - hier bleibt das Kühlmittel absolut ruhig (kein pulsieren/brodeln).

Das macht mich jetzt schon ein wenig stutzig das evtl. doch irgendetwas nicht in Ordnung ist.

??????????????

Share this post


Link to post
Share on other sites

Du solltest das Verhalten an einem gleichen Modell vergleichen, was natürlich schwierig ist.

Brodeln und blubbern klingt jetzt nicht ganz so üblich, das könnte darauf hindeuten, dass irgendwo Verbrennungsgase ins Kühlwasser gedrückt werden.

Das würde auch die Diagnose der Werkstatt erklären, denn die paar Spritzer allein lassen die Diagnose ja erst mal nicht zu.

Muss aber nicht gleich der ganze Zylinderkopf sein, evtl ist auch "nur" die Kopfdichtung hinüber.

Share this post


Link to post
Share on other sites

So, nach dem ich hier mitgelesen habe, werde ich als Fahrer eines 220 mich auch mal zu Wort melden.

Also das Rausdrücken von Kühlwasser (erkennbar an den ganzen weißen Rückständen im Bereich des Lüfters) aus dem Überlaufschlauch des Ausgleichbehälters ist normal und bei allen von mir befragten Haltern so bemerkt worden. Das brodeln konnte ich allerdings alleine nicht nachvollziehen, da ich im Motorraum nicht wüßte, wo zu drücken oder zu drehen ist, um die Drehzahl zu steigern (so wie früher bei Fz mit Gaszug) und ich es vom Fahrersitz nicht einsehen kann.

Den Füllstand des Motoröls anhand des Meßstabes zu bewerten ist gleichfalls schwer, habe es jetzt zum Beispiel (inklusive Auslieferung) noch nie erlebt, daß der Stand bei "Neubefüllung" nach Wechsel des Öls innerhalb der Marken angezeigt wird. Es ist also eine Beobachtung in diesem Punkt notwendig, um zu einer Aussage über steigendem Motorölstands zu kommen (durch Kühlwasser oder Diesel).

Rauch beim Beschleunigen ist ebenfalls beim 220 kein sicheres Zeichen für eine Beschädigung im Bereich ZKD oder ZK, wie der aufmerksame Leser feststellen wird.

Im übrigen scheint es verschiedene ZKD für den Motor zu geben, sollte ich der Aussage eines Mechanikers glauben, der äußerte, daß man vor Demontage anhand der ZKD(Nummer aufgestanzt) die richtige Ausführung der Dichtung herausfinden kann und muß, damit der Wagen nicht unnötig (während der Bestell- und Lieferzeit) herumsteht.

Jetzt noch zwei Fragen persönlichen Interesses. Wie sieht denn Öl im Kühlwasser aus (z.B. im Ausgleichbehälter)? Leider, oder zum Glück, habe ich soetwas noch nicht sehen können, würde es aber gern beschrieben haben. Schimmert das Kühlwasser nicht eh in verschiedenen Farben je nach Betrachtungswinkel?

Und ist "Wasser am Öleinfüllstutzen" immer einhergehend mit Öl im Kühlwasser?

Edited by JANUS

Share this post


Link to post
Share on other sites

Wasser im Öl macht es schleimig grau bis hellbeige und schaumig. Sieht man sofort den Unterschied.

Öl im Wasser, naja das sieht man eigtl auch, das sieht einfach nicht mehr nach Wasser aus, da treibt dann eine trübe Brühe oben drauf.

Kondensat im Öl kommt vor, vor allem bei viel Kurzstrecke. Wenn das Öl richtig warmgefahren wurde, ich sag mal 50km, dann sollte auch alles Kondensat raus sein. Wenn das Öl dann noch seltsam aussieht, ja dann ist da was im argen.

Falls der IS noch nen Gaszug hat geht der mit Sicherheit an die Drosselklappe, diese ist dann evtl teilelektrisch wie die vom IS MK1. Da kann man schon noch Gas geben. Da es aber ein Diesel ist, kann es sein dass er gar keine DK mehr hat. Dann weiß ich auch net, nen Diesel hab ich noch nie zerpflückt.

Wenn die ZKD etwas übersteht auf der diese Nummer aufgedruckt ist klappts mit vorher bestellen, ansonsten sitzt die Nummer zwischen Kopf und Block, das setzt die Demontage schon voraus. Es gibt tatsächlich 5 verschiedene, markiert mit A bis E.

Share this post


Link to post
Share on other sites

So, nach dem ich hier mitgelesen habe, werde ich als Fahrer eines 220 mich auch mal zu Wort melden.

Also das Rausdrücken von Kühlwasser (erkennbar an den ganzen weißen Rückständen im Bereich des Lüfters) aus dem Überlaufschlauch des Ausgleichbehälters ist normal und bei allen von mir befragten Haltern so bemerkt worden. Das brodeln konnte ich allerdings alleine nicht nachvollziehen, da ich im Motorraum nicht wüßte, wo zu drücken oder zu drehen ist, um die Drehzahl zu steigern (so wie früher bei Fz mit Gaszug) und ich es vom Fahrersitz nicht einsehen kann.

Den Füllstand des Motoröls anhand des Meßstabes zu bewerten ist gleichfalls schwer, habe es jetzt zum Beispiel (inklusive Auslieferung) noch nie erlebt, daß der Stand bei "Neubefüllung" nach Wechsel des Öls innerhalb der Marken angezeigt wird. Es ist also eine Beobachtung in diesem Punkt notwendig, um zu einer Aussage über steigendem Motorölstands zu kommen (durch Kühlwasser oder Diesel).

Rauch beim Beschleunigen ist ebenfalls beim 220 kein sicheres Zeichen für eine Beschädigung im Bereich ZKD oder ZK, wie der aufmerksame Leser feststellen wird.

Im übrigen scheint es verschiedene ZKD für den Motor zu geben, sollte ich der Aussage eines Mechanikers glauben, der äußerte, daß man vor Demontage anhand der ZKD(Nummer aufgestanzt) die richtige Ausführung der Dichtung herausfinden kann und muß, damit der Wagen nicht unnötig (während der Bestell- und Lieferzeit) herumsteht.

Jetzt noch zwei Fragen persönlichen Interesses. Wie sieht denn Öl im Kühlwasser aus (z.B. im Ausgleichbehälter)? Leider, oder zum Glück, habe ich soetwas noch nicht sehen können, würde es aber gern beschrieben haben. Schimmert das Kühlwasser nicht eh in verschiedenen Farben je nach Betrachtungswinkel?

Und ist "Wasser am Öleinfüllstutzen" immer einhergehend mit Öl im Kühlwasser?

Hallo, vielen Dank für Deine Mühe!!! Schön einen direkten Vergleich zu haben.

Könntest Du mir bitte den gefallen tun und prüfen ob das Wasser "brodelt"? Müsstest natürlich nur jemanden haben der im Leerlauf Gas gibt. Das wäre super lieb von Dir!!!

Share this post


Link to post
Share on other sites

hallo also erstmal ist das richtig was die user hier schreiben über mögliche erkennungsmerkmale von kaputten zkd oder zk

aber als toyota und lex techniker muss ich dem meister aus der erfahrung her recht geben haben es auch öfter und zu 99% hat nix außer nem neuen kopf geholfen.

hatten auch schon mehrfach wegen cargarantie gutachter im haus und haben alles mögliche getauscht und dann nach dem 4 mal komplett zerlegen und begutachten nen neuen kopf und siehe da alles io der gutachter sagte nur tja hätte er nie gedacht.

das soll jetzt nicht heisen das du den kopf neu machen sollst aber frag mal nach kulanz wie gesagt wäre nicht das erste mal zumindest bei uns schon 6mal gemacht und kulanz war immer gut

so also in ne andere lex werkstatt fahren und da mal unverbindlich nachhören oder in ne 3 fahren

viel glück

sonst motorwäsche und schnell verkaufen

Share this post


Link to post
Share on other sites

Ich kann mich nur wiederholen.. ich hatte genau das gleiche Problem! Hat auch schon nach 5min Fahrt gekocht und ist oben übergelaufen.. hab dann ein neues Thermostat einbauen lassen und jetzt hab ich schon seit über einem Monat Ruhe.. bin aber wie meine Vorredner schon gepostet haben selbst kein Mechaniker sondern nur Hobbieschrauber und kann nur weiter geben was ich gehört bzw. selbst gesehen habe.

LG

Share this post


Link to post
Share on other sites

Wasser im Öl ...

Wenn die ZKD etwas übersteht auf der diese Nummer aufgedruckt ist klappts mit vorher bestellen, ansonsten sitzt die Nummer zwischen Kopf und Block, das setzt die Demontage schon voraus. Es gibt tatsächlich 5 verschiedene, markiert mit A bis E.

Danke für die Ausführungen. Schiebe noch die Frage hinterher, wozu es für den einen Motor mehrere verschiedene ZKD gibt?

Share this post


Link to post
Share on other sites

Danke für die Ausführungen. Schiebe noch die Frage hinterher, wozu es für den einen Motor mehrere verschiedene ZKD gibt?

Warum, das weiß ich auch nicht. Evlt verschiedene Dicken um unterschiedliche Verdichtungen zu erzielen, ist aber nur ne Vermutung.

Habs auch nur im TDIY gesehn.

Share this post


Link to post
Share on other sites

Hallo, vielen Dank für Deine Mühe!!! Schön einen direkten Vergleich zu haben.

Könntest Du mir bitte den gefallen tun und prüfen ob das Wasser "brodelt"? Müsstest natürlich nur jemanden haben der im Leerlauf Gas gibt. Das wäre super lieb von Dir!!!

So, also ich wunderte mich auch, heute bei heißer Maschine getestet, daß das Kühlwasser im Ausgleichbehälter an einer Seite etwas brodelt (im Leerlauf). Es scheint aber völlig normal zu sein, weil dort der "Einlauf" des Kühlwasser ist, was ja von der KM-Pumpe im Kreislauf bewegt wird. Am "Überlaufschlauch" ensteht kein Druck, so daß damit alles gut ist.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this