Sign in to follow this  
Motus

Das Lämpchen und seine Folgen

Recommended Posts

Liebe Loide,

nachdem meine Frau als frisch gebackene SC-Fahrerin und ich am 4. Juli doch noch zu einem Spontanbesuch des Lexus-Treffens im Rosengart-Museum in Bedburg-Rath erschienen sind, wurde ich freundlich aber bestimmt aufgefordert, nun endlich "das Ding mit den Lämpchen" zu posten.

Was ich hiermit auch gerne tue, nicht nur wegen der überaus herzlichen Aufnahme durch die anwesenden LOC-Mitglieder.

Hier nun also der im Beitrag "Lexuskauf (FH)" angekündigte Bericht:

Nach erfolgreichem SC-Kauf in der Nähe von Mainz fuhren meine Ina und ich leicht euphorisch angehaucht mit unserer Neuerwerbung Richtung Heimat. Es war nicht mehr allzu viel Sprit im Tank, so dass wir einen Tankstopp einlegten, worauf mein vortreffliches Weib mir anbot, jetzt auch mal den SC zu steuern. Habe ich natürlich gerne gemacht... ;)

Nach kurzer Fahrstrecke bemerkte ich zu meinem Schrecken, dass plötzlich die Motorkotroll-Leuchte aktiviert war! Am nächsten Rastplatz raus, Haube auf, alles mir mögliche gecheckt, natürlich nichts gefunden, Motor lief einwandfrei, ohne fremdartige Geräusche oder Vibrationen. Per Handy den Verkäufer befragt, ihm war das erstens sehr peinlich und zweitens nicht erklärbar, dieses Lämpchen hatte er noch nie gesehen, außer beim Anlassen natürlich.

Also mit leicht mulmigem Gefühl und mäßiger Geschwindigkeit weiter nach Hause. Ich tröstete mich und Ina damit, "dass es vermutlich nur eine spinnende Überwachungsschaltung" sei.

Um das zu überprüfen, noch kurz zu meiner Arbeitsstelle und unseren OBD-Tester angeschlossen.

Zur Erklärung: Ich bin studierter Dreiphasenkasper (Elektroingenieur) und als Betreiber eines Labors u.a. für elektrische Messtechnik auch im Besitz eines solchen nützlichen Messgeräts... :)

Die Kurzdiagnose brachte Gewissheit: P0155 Beheizte Lambdasonde 1 Zylinderreihe 2 Heizregelung: Fehlfunktion Stromkreis

Also Heizung einer der vier Lambdasonden defekt. Nun gut, das kommt vor, diese Sonden halten nicht ewig.

Das eigentlich kuriose war, dass kurz danach zwei weitere Störungslämpchen aufleuchteten: "VSC OFF" und "Störung VSC"

Also irgendwas mit der Stabilisierung des Autos.

Ein Anruf beim Lexusforum Aachen brachte aber nach kurzem Gespräch mit dem Monteur Entwarnung: Kenne ich, das geht immer mit an, wenn die Lambdasonde defekt ist.

Warum, weiß der Himmel.

Meine eigene Vermutung: Mit defekter Heizung der Lambdasonde könnte man noch Hunderttausende km fahren, das juckt den Motor nur ein wenig in der Warmlaufphase.

Um die Kunden doch kurzfristig in die Werkstatt zu treiben, wird auf Veranlassung des Bundesumweltministers das VSC mit abgeschaltet, um einen Grashalm zu retten... :(

Kurz und gut:

Ich hatte einen Termin bei Lexus Aachen.

Die Lambdasonde wurde von einem (ich denke das beurteilen zu können, habe selber schon so einiges geschraubt) wirklich guten Mechaniker getauscht, ohne dass es zu Folgeschäden gekommen wäre. Es reißen gerne die Gewindegänge im Auspuffkrümmer aus, das ist dann richtig teuer... Und die Sonde sitzt recht unzugänglich, man braucht eigentlich Finger mit sieben Gelenken zum Austausch.

Anschließend wurde die Bordelektronik resettet und es sah alles gut aus: Keine Lämpchen mehr an.

Kaum bezahlt (war leider nicht ganz billig...) und 100 m von der Werkstatt entfernt gingen aber die VSC-Lämpchen wieder an!

Gleich umgedreht und zurück zu dem jungen Mann, er hatte zum Glück noch nichts Neues angefangen.

Das folgende war dann ein Erlebnis:

Er kannte den Effekt und sagte, dass dieses VSC-Stabilitätssystem manchmal neu kalibriert werden müsste, da sind eine Menge Beschleunigungsaufnehmer etc. an Bord.

Der wichtigste sitzt in der Mittelkonsole und besteht aus einer in alle Richtungen beweglich gelagerten Kugel, deren Bewegung aufgrund von Beschleunigungs- oder Bremskräften Signale an die Elektronik liefert.

Und bei manchen Fehlern (z.B. Spannungseinbruch der Bordversorgung oder auch Lambdasonde) muss eben neu kalibriert werden:

Drei superdicke Werkstattbücher konsultiert ("ich hab das schon mal gemacht, die Seite finde ich gleich wieder") und tatsächlich:

Die Seite mit dem öligen Fingerabdruck war es... :D

Dann unter das Armaturenbrett gekrochen, in den OBD-Steckanschluss zwischen zwei Pins eine Drahtbrücke gelegt, Zündung an, wieder aus, Brücke raus, Motor gestartet, zwei Meter vor- und zurückgefahren, Lampen wieder an!

Diese Prozedur noch zwei mal wiederholt, die Lampen blinkten jetzt, laut Buch in exakt 0,18 s-Rhythmus...!

Alles wieder aus, und:

Sie bleiben bis jetzt auch aus! :(

Echt interessant diese Neukalibrierung (mit simplen Mitteln!!!) und ohne die heilige Schrift des Lexus nie hinzukriegen...

Jetzt jedenfalls scheint alles OK zu sein, Ina ist total glücklich mit ihrem unpraktischen, aber schöööööönen Auto und ich habe wieder mal was dazu gelernt.

Die Sonde habe ich mir übrigens mitgenomen und messtechnisch untersucht:

Kein Stromfluss, also war tatsächlich die Heizug defekt. Kostet fast 300,- EURO das Dings, zusammen mit dem (wie ich finde sehr moderaten Arbeitslohn) sind wir rund 360,- ¤ los geworden. Aber was solls: Shit happens...

Viele Grüße von Hubert

Edited by Motus

Share this post


Link to post
Share on other sites

Witzig, bei mir seit kurzem GENAU dasselbe!

Seit dem Werksättenbesuch, bei dem ich klären lassen wollte, was denn nun genau nicht funktioniert, leuchten bei mir die VSC und VSC OFF Leuchten.

Davor ist nur einmal, für paar Minuten, das Motor-/ Getriebelicht angegangen.

Ich dachte zuerst, daß die beim Automatikgetriebeölaustausch/ Zahnriemenwechseln was verhaut hätten -> :(

Ist eigentlich das VSC nun wirklich deaktiviert oder leuchten die nur um psychologischen Druck auszuüben? :(

Lexus77

Share this post


Link to post
Share on other sites
Ist eigentlich das VSC nun wirklich deaktiviert oder leuchten die nur um psychologischen Druck auszuüben? :(

Lexus77

Keine Ahnung, ICH hätte es ja ausprobiert, aber meine Frau war aus verständlichen Gründen dagegen... :(

Gruß von Hubert

Share this post


Link to post
Share on other sites

Woher kenne ich deine Geschichte nur?

Ach ja, von mir selber...

Den GS im November 2009 gekauft und die knapp 15km voller Vorfreude auf den hoffentlich problemlosen Wagen nach Hause gefahren.

Nächsten Morgen die Ernüchterung. (1) Motor-Leuchte Gelb, (2) gelbes Ausrufezeichen und noch (3) VSC Leuchte auch an.

Also Anruf beim Verkäufer vom Vortag, große Entschuldigung, weil bei ihm ist das ganz sicher noch nie so passiert!!???

Dank Lexus-Select wurde ich nicht mit den Kosten der Lambdasonden belastet, insofern hatte ich es preiswerter asl du. Aber einen gerade erworbenen Wagen, der nicht mal einen Tag durchhält?? Na gut, nach etwas mehr als 14 Tagen hin und her war der Fehler behoben. Irgend wo hier in den Tiefen des LOC's könnt ihr diese Geschichte noch nachlesen.

Danach war 6 Monate lang Ruhe, jetzt geht es aber wieder genau so los. Mal habe ich 2 oder 3 Tage lang Ruhe vor den drei gelben Warnlampen. Mal kommt die Anzeige pünktlich morgens beim Start des Motors. Dagegen hilft nur das Abklemmen der Batterie für 5 bis 10 Minuten, aber nicht zu kurz denn die Kondensatoren der Elektronik müssen ja auch sicher entladen werden.

Dann die Batterie wieder angeklemmt, Schiebedach neu angelernt, Scheibenheber mehrfach hoch und runter, Sprache der OBD neu eingerichtet, Naviland auf D gestellt und dann fahren - bis der Fehler wieder zuschlägt. So sieht es derzeit bei mir aus.

Warum fahre ich nicht sofort in mein Forum, werdet ihr jetzt sicher fragen?

Ich bin derzeit im Urlaub und das mit dem GS und dann noch viele hundert Kilometer von Dresden entfernt. Also schaue ich immer ganz verstohlen auf die anderen Hotelgäste, wenn die lächelnd an meiner geöffneten Motorhaube vorbeilaufen und mich mitleidsvoll beim "mogendlichen 10-Minuten-Prozedere" betrachten.

Bin gespannt, wie die Geschichte bei mir weiter geht.

Share this post


Link to post
Share on other sites

Hm...

1. scheint mir der Preis fürs Ersatzteil recht hoch

2. auch wenn sie mal kaputtgehen: bisher musste ich bei zwei Fahrzeugen wechseln, aber 120 bzw 165tkm Laufleistung

Gruss

Norbert

Share this post


Link to post
Share on other sites
Hm...

1. scheint mir der Preis fürs Ersatzteil recht hoch

2. auch wenn sie mal kaputtgehen: bisher musste ich bei zwei Fahrzeugen wechseln, aber 120 bzw 165tkm Laufleistung

Gruss

Norbert

Moin Norbert,

mir erscheint der Ersatzteilpreis auch überaus happig. Aber hier im Forum wurde an verschiedenen Stellen vor Nachbauten oder Bosch-Teilen gewarnt:

Die würden nicht mit der Überwachungselektronik harmonieren und deshalb zu unmotivierten Fehlermeldungen führen. Also nur Original-Denso.

Weiß man's???

Dass die Sonde so früh kaputt ging ist hoffentlich ein Ausreißer. Wenn jetzt Ruhe ist für die nächsten 100.000 km ist mir das auch recht...

Viele Grüße von Hubert

Share this post


Link to post
Share on other sites

Hi,

ich weiß garnicht was ihr alle habt!

Wir haben im LS noch die 1. 4 Sonden von 92 bislang völlig unauffällig!

Haben jetzt 6000000 KM runter!

Gruß Christian

Share this post


Link to post
Share on other sites

Moin Hubert, Du schreibst das hier als Stammtischanekdote, liest sich amüsant, und man fühlt sich unterhalten.

Leider aber auch informiert, denn das sind genau die Dinge, die ich eigentlich nicht lesen möchte. Klar kann man sagen (shit happens), solche Teile gehen halt mal kaputt, oder - Achtung Ablenkungsmanöver: - bei Audi passiert das pro Auto 1,75256 Mal häufiger, aber erstens ist das nur einer von 187 elektronischen Gartenzwergen, deren Mütze blinken kann, und zweitens ist die Behebung eine Kette glücklicher Zufälle, wenn man eben nicht gerade 3PK ist, wie Du schreibst. Ich bin eher C3PO und hätte mich, durch diverse Bockshörner getrieben, vermutlich richtig abzocken lassen.

Fazit: Der SC ist ein Auto, mit dem ich als Ersatz für meinen LS immer liebäugelt hab, aber ich MAG einfach kein Auto, das - auch wenn es seine Kugelzentrierungskapazitätseinrichtung gut verbirgt - doch eben hochkomplex ist. Mehr noch als mein LS, und jedes neue Modell wird noch stärker auf Schnittstellen als auf gesunden Menschenverstand ausgelegt sein. Drive & repair (& despair) by wire. Ohne mich.

Ein überholter TR6 scheint mir plötzlich eine erstrebenswerte Alternative. Natürlich geht auch an dem mal was kaputt, aber da weiß man eben, wenn's prasselt, liegt's an p, wenn's quietscht, an q, wenn's rasselt, an r, wenn's stinkt, an s.

Lambdasondenheizung. Geht vermutlich lebenslang ohne, wenn die Seckel sie nicht übers VSC verdrahtet hätten. Ich glaub, mich streift'n Kutter. :thumbup:

Share this post


Link to post
Share on other sites

Also mir geht das genauso kroebje .... :thumbup:

Genau darum steht für das schöne Wetter ein alter MR2 zu Hause ... ohne ABS, ohne Servo, ohne Klima, ohne, Tracktionskontrolle, ohne Schlupfregelung, ohne allem was irgendwie zu Komfort beiträgt oder das Fahren an sich unterstützt ;)

Ich will eben ein Auto fahren und keinen Elektronikbomber navigieren ;)

Share this post


Link to post
Share on other sites

Gut, dann wissen wir das jetzt auch. :thumbup:

Gruß

biker

Share this post


Link to post
Share on other sites

... aber der SC 430 ist doch an und für sich ein Recht unauffälliger Geselle was Reparturen so angeht, oder habe ich etwas verpasst ??

André

Share this post


Link to post
Share on other sites
Woher kenne ich deine Geschichte nur?

Ach ja, von mir selber...

Den GS im November 2009 gekauft und die knapp 15km voller Vorfreude auf den hoffentlich problemlosen Wagen nach Hause gefahren.

Nächsten Morgen die Ernüchterung. (1) Motor-Leuchte Gelb, (2) gelbes Ausrufezeichen und noch (3) VSC Leuchte auch an.

Also Anruf beim Verkäufer vom Vortag, große Entschuldigung, weil bei ihm ist das ganz sicher noch nie so passiert!!???

Dank Lexus-Select wurde ich nicht mit den Kosten der Lambdasonden belastet, insofern hatte ich es preiswerter asl du. Aber einen gerade erworbenen Wagen, der nicht mal einen Tag durchhält?? Na gut, nach etwas mehr als 14 Tagen hin und her war der Fehler behoben. Irgend wo hier in den Tiefen des LOC's könnt ihr diese Geschichte noch nachlesen.

Danach war 6 Monate lang Ruhe, jetzt geht es aber wieder genau so los. Mal habe ich 2 oder 3 Tage lang Ruhe vor den drei gelben Warnlampen. Mal kommt die Anzeige pünktlich morgens beim Start des Motors. Dagegen hilft nur das Abklemmen der Batterie für 5 bis 10 Minuten, aber nicht zu kurz denn die Kondensatoren der Elektronik müssen ja auch sicher entladen werden.

Dann die Batterie wieder angeklemmt, Schiebedach neu angelernt, Scheibenheber mehrfach hoch und runter, Sprache der OBD neu eingerichtet, Naviland auf D gestellt und dann fahren - bis der Fehler wieder zuschlägt. So sieht es derzeit bei mir aus.

Warum fahre ich nicht sofort in mein Forum, werdet ihr jetzt sicher fragen?

Ich bin derzeit im Urlaub und das mit dem GS und dann noch viele hundert Kilometer von Dresden entfernt. Also schaue ich immer ganz verstohlen auf die anderen Hotelgäste, wenn die lächelnd an meiner geöffneten Motorhaube vorbeilaufen und mich mitleidsvoll beim "mogendlichen 10-Minuten-Prozedere" betrachten.

Bin gespannt, wie die Geschichte bei mir weiter geht.

...scheint ein echter Schwachpunkt zu sein! Bin auch mal gespannt, ob jetzt Ruhe ist oder ob sich die restlichen drei Sonden ebenfalls so langsam verabschieden! Das wäre extrem ärgerlich, zumal die Lambda-Sonde selber ja gar nicht defekt war, sondern nur deren Heizung (=überflüssig, nur zur Erlangung von EURO 3 notwendig). Na, mal sehen, falls das noch mal auftritt, lasse ich mir eben was einfallen...

Wir halten uns gegenseitig auf dem Laufenden, OK?

Gruß von Hubert

Share this post


Link to post
Share on other sites
Also mir geht das genauso kroebje .... B)

Genau darum steht für das schöne Wetter ein alter MR2 zu Hause ... ohne ABS, ohne Servo, ohne Klima, ohne, Tracktionskontrolle, ohne Schlupfregelung, ohne allem was irgendwie zu Komfort beiträgt oder das Fahren an sich unterstützt B)

Ich will eben ein Auto fahren und keinen Elektronikbomber navigieren B)

Für dieses "zurück zu den Wurzeln"-Gefühl bin ich noch stolzer Besitzer von einem Fahrrad!!!

:D

Gruß von Hubert

Share this post


Link to post
Share on other sites
Moin Hubert, Du schreibst das hier als Stammtischanekdote, liest sich amüsant, und man fühlt sich unterhalten.

Leider aber auch informiert, denn das sind genau die Dinge, die ich eigentlich nicht lesen möchte. Klar kann man sagen (shit happens), solche Teile gehen halt mal kaputt, oder - Achtung Ablenkungsmanöver: - bei Audi passiert das pro Auto 1,75256 Mal häufiger, aber erstens ist das nur einer von 187 elektronischen Gartenzwergen, deren Mütze blinken kann, und zweitens ist die Behebung eine Kette glücklicher Zufälle, wenn man eben nicht gerade 3PK ist, wie Du schreibst. Ich bin eher C3PO und hätte mich, durch diverse Bockshörner getrieben, vermutlich richtig abzocken lassen.

Fazit: Der SC ist ein Auto, mit dem ich als Ersatz für meinen LS immer liebäugelt hab, aber ich MAG einfach kein Auto, das - auch wenn es seine Kugelzentrierungskapazitätseinrichtung gut verbirgt - doch eben hochkomplex ist. Mehr noch als mein LS, und jedes neue Modell wird noch stärker auf Schnittstellen als auf gesunden Menschenverstand ausgelegt sein. Drive & repair (& despair) by wire. Ohne mich.

Ein überholter TR6 scheint mir plötzlich eine erstrebenswerte Alternative. Natürlich geht auch an dem mal was kaputt, aber da weiß man eben, wenn's prasselt, liegt's an p, wenn's quietscht, an q, wenn's rasselt, an r, wenn's stinkt, an s.

Lambdasondenheizung. Geht vermutlich lebenslang ohne, wenn die Seckel sie nicht übers VSC verdrahtet hätten. Ich glaub, mich streift'n Kutter. B)

Moin moin,

das Gefühl kann ich schon nachvollziehen: Ich hatte schon mal auf 'nen 500er SEC aus den frühen 80ern spekuliert, der dann dank Gasanlage und H-Kennzeichen preiswert zu bewegen wäre und mittlerweile auch fast den gleichen Seltenheitswert wie alle Lexen haben dürfte. Da kann ich dann ALLES wieder selber dran machen, so wie zu Studizeiten und während der ersten Berufsjahre. So dachte ich.

ABER: Man kann die Uhr nicht zurück drehen. Ich bin beruflich stark eingespannt, genau wie meine Frau auch. Da will ich am Wochenende nicht Rostorgien beseitigen oder ausgelutschte Hydrostößel ersetzen oder schlecht gehärtete Nockenwellen tauschen oder oder oder. Das kann ich vielleicht, wenn ich mal Rentner bin!

Dann gehe ich ganz weit zurück und besorge mir einen Opel Kadett B Baujahr 67, mache den zurecht und fahre als mein letztes Auto wieder mein erstes... B)

Will sagen: Nie gab es so gute Fahrzeuge wie heute und jetzt (quer über alle Hersteller), und daran ändert auch eine kaputte Lambdasonde nichts.

Denn das ist zwar ärgerlich, aber hält nicht mich mal auf: Das Auto fährt schließlich auch ohne...

Diese allgemeine Zuverlässigkeit ist es die damals den Ausschlag gab, mit der Familie komplett auf Lexus umzusteigen.

Lassen wir uns also überraschen, ob das jetzt die letzte Störung war.

Der LS jedenfalls läuft bisher tadellos, das mit dem SC betrachte ich als Ausrutscher.

Viele Grüße von Hubert

Share this post


Link to post
Share on other sites

Hallo Hubert,

deine Ausführungen sprechen mir aus dem Herzen.

Die primäre Aufgabe eines Automobils ist, problemlose und zuverlässige Mobilität zu gewährleisten. Danach kommen alle anderen wünschenswerten Eigenschaften, ob Fahrdynamik, Ästhetik, Wirtschaftlichkeit oder was auch immer.

Der aktuelle Youngtimer-Boom (-Wahn?) scheint das alles auf den Kopf zu stellen: Auto als Selbstzweck und Mittel der

Selbstdarstellung ("Überhöhung des eigenen Seins" laut A.Mitscherlich), in den wenigsten Fällen als kulturhistorischer

Gegenstand. Eine florierende Branche sorgt im eigenen Interesse für die Verbreitung dieses Trends, vom Händler und

Werkstattbetreiber bis zum Ausfahrten-Veranstalter mit durchgehendem Pannenservice.

Die Industrie sollte sich höchstens fragen, was diese Reaktion ausgelöst hat...

Mein Interesse am SC beruht auf der hoffentlich berechtigten Erwartung, die Fahrfreude eines speziellen Fahrzeugs mit der

Problemlosigkeit eines ausgereiften Massenprodukts, der Infrastruktur eines etablierten Herstellers und dem relativ aktuellen

Standard der Technik zu verbinden. Ich werde möglichst nur mit Select einsteigen, und notfalls noch in der Garantiezeit weg

mit dem Teil!

Dient das Auto mir, oder diene ich dem Auto? Meine Heckmotor-VW-Bus-Zeit (bis zu 3 Stück gleichzeitig) hat mich geheilt.

Gruss

Norbert

Share this post


Link to post
Share on other sites
Dient das Auto mir, oder diene ich dem Auto?

Gruss

Norbert

Hi Norbert, GENAU SO isses!

Wenn natürlich jemand den Sinn seines Lebens in seinem Auto (oder Motorrad oder Boot oder was auch immer sieht): Von mir aus auch OK!

Gruß ;) von Hubert

Share this post


Link to post
Share on other sites

Danke für die ausführliche Beschreibung, Hubert ! Die wird sicher noch dem einen oder anderen hier mal nützlich sein (evtl. auch dem am Wagen arbeitenden Mechaniker, falls der nicht weiß, wie er diese "quirlige Kugel" wieder einnordemn muss :D ).

Ich drücke Dir die Daumen, dass es die letzte Sonde war, die Du erneuern musst. :thumbup:

RodLex

Share this post


Link to post
Share on other sites

mal ne kurze Frage. Wenn ich es richtig verstanden habe, hattet ihr das Auto erst neu erworben. Gabs da keine Garantie Kulanz oder wieso musstet ihr das Teil und die Arbeit dann auch noch bezahlen?

Gruß

Bernd

Share this post


Link to post
Share on other sites
Hallo,

mal ne kurze Frage. Wenn ich es richtig verstanden habe, hattet ihr das Auto erst neu erworben. Gabs da keine Garantie Kulanz oder wieso musstet ihr das Teil und die Arbeit dann auch noch bezahlen?

Gruß

Bernd

Privatkauf!

Gruß, Hubert

Share this post


Link to post
Share on other sites
Privatkauf!

Gruß, Hubert

Ich würd das aber unter verschwiegene Mängel einteilen und dem Verkäufer die Rechnung auf den Tisch legen. Wenns mal Bremsbeläge oder so sind, ok, aber das?

Share this post


Link to post
Share on other sites
Ich würd das aber unter verschwiegene Mängel einteilen und dem Verkäufer die Rechnung auf den Tisch legen. Wenns mal Bremsbeläge oder so sind, ok, aber das?

SOOOO ISSESSSS!!!!!!!!!!! ;) :) :) ;) :) :) :ph34r:

Share this post


Link to post
Share on other sites
Ich würd das aber unter verschwiegene Mängel einteilen und dem Verkäufer die Rechnung auf den Tisch legen. Wenns mal Bremsbeläge oder so sind, ok, aber das?

Da du ja jetzt weißt, wie man diese gelben Lämpchen für einige Tage (oder Stunden) ausbekommt, kann ich da Boergy nur zustimmen.

Die Batterie kann bekanntlich jeder linkshändige Technik-Laie mit zehn Daumen für einige Minuten abklemmen.

Share this post


Link to post
Share on other sites
Da du ja jetzt weißt, wie man diese gelben Lämpchen für einige Tage (oder Stunden) ausbekommt, kann ich da Boergy nur zustimmen.

Die Batterie kann bekanntlich jeder linkshändige Technik-Laie mit zehn Daumen für einige Minuten abklemmen.

Der Wagen wurde zuerst von RodLex und danach von uns ausgiebig zur Probe gefahren (siehe Bericht von der Suche):

Kein Lämpchen.

Auf der Heimfahrt nach der Tankpause: Lämpchen.

Wie im Beitrag geschildert, bin ich ja glücklicher Besitzer eines semiprofessionellen OBD-Testers.

Und natürlich habe ich den Fehler resettet, nachdem ich erst mal wusste um was es geht.

Nach spätestens 100 m waren die Lämpchen wieder an. Die Theorie mit dem Batterieabklemmen ist also in unserem Falle wohl nix, das hätte nie kilometerweit geklappt.

Zudem muss man sich auch die Verkäufer mal anschauen: Die Leute machten einen durch und durch seriösen Eindruck.

Nee, nee, das war einfach Pech.

Dem Einwand, besser beim Händler gekauft zu haben, kann ich folgendes entgegenhalten:

Mit derselben Laufleistung und in diesem Zustand hätte ein SC dort mindestens 3500,- mehr gekostet, immerhin dann mit Garantie (aber nicht mit select, weil zu alt...). Wir sind das (geringe) Risiko eingegangen und hatten eben Pech. Schwamm drüber!

Gruß von Hubert

Share this post


Link to post
Share on other sites
sind das (geringe) Risiko eingegangen und hatten eben Pech. Schwamm drüber!

Sehr gute Einstellung. Endlich mal einer ohne diese "ich-bin-ja-rechtsschutzversichert"-Mentalität ;)

Gruß

biker

Share this post


Link to post
Share on other sites

Thema gepinnt, da alle 430er Modelle davon profitieren könnten...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this