Sign in to follow this  
CrashDown

Mechanischer Rückwärtsgang des CVT-Getriebe beim Hybridsystem

Recommended Posts

Hallo zusammen,

 

eine Frage an die Wissenden unter euch! Haben die aktuellen Toyota / Lexus Hybridsysteme im CVT-Getriebe eigentlich noch einen mechanischen Rückwärtsgang? Technisch gesehen macht es ja durchaus Sinn hier nur den E-Motor zu verwenden und das CVT-Getriebe somit noch leichter, kompakter und robuster zu bekommen.

 

Auf der Suche nach meiner Frage bin ich über den folgenden Thread gestoßen

 

Dort wird beschrieben, dass bei aktuelleren Modellen der Verbrenner immer sofort startet, sobald der Rückwärtsgang eingelegt wird, wobei ich das beim IS300h nicht bestätigen kann. Dieses Verhalten würde aber durchaus Sinn machen, wenn es keinen mechanischen Rückwärtsgang mehr gibt und so pauschal der Strom für den E-Motor bereitgehalten werden soll. Wobei das natürlich nur nötig wäre wenn die Hybridbatterie nicht mehr voll genug wäre.

 

 

Viel Spaß beim grübeln und Wissen!

 

Andy

Edited by CrashDown

Share this post


Link to post
Share on other sites

Es gibt keinen mechanischen Rückwärtsgang, das wird alles durch das Planetengetriebe erreicht.

Share this post


Link to post
Share on other sites

EDIT: Das hier in Video1 beschriebene Prinzip eines CVT mit  Lamellenkette und Kegelscheiben wird nicht im Toyota / Lexus Hybrid verwendet, dort wird ein eCVT über das Planetengetriebe im Power Split Device erreicht. War nur eine falsche Annahme von mir 😉

 

Das wäre dann aber ein mechanischer Rückwärtsgang! In diesem Video ist z.B. das CVT-Getriebe inkl. dem Doppelsonnenrad für den Rückwärtsgang beschreiben

 

 

Genau dieser Teil des Getriebes mit dem Doppelsonnenrad für den Rückwärtsgang könnte man im leistungsverzweigten Hybridsystem von Toyota / Lexus weglassen, da man einfach nur den E-Motor das Rückwärtsfahren benötigen würde. Soetwas vereinfacht ein System, macht es dadurch robuster, leichter und preiswerter!

 

Daher ist meine Überlegung ob das Toyota / Lexus mit den aktuellen Hybriden macht.

 

In diesem Video wird die Funktionsweise des leistungsverzweigten Hybridsystem gut erklärt, u.a. dass für den Rückwärtsgang beide E-Motoren eingesetzt werden, jedoch wird dort nicht ausdrücklich erwähnt, dass dies nicht über den Verbrenner und CVT geschieht. Da jedoch E-Motor 1 vor dem Power Split Device liegt, habe ich die Vermutung, dass wenn beide E-Motoren für den Rückwärtsgang genutzt werden auch das CVT über den Rückwärtsgang verfügen muß oder irre ich mich hier? Kann das Power Split Device nur den Verbrenner trennen und beide E-Motoren mit der Antriebsachse verbinden?

 

DrHybrid oder Erwin noch hier im Forum unterwegs?

 

Besten Gruß

Andy

Edited by CrashDown
Ergänzung

Share this post


Link to post
Share on other sites

Hallo,

 

auf dieser Seite http://eahart.com/prius/psd/ wird das CVT vom Prius sehr gut animiert (leider in Flash). Ich geh mal davon aus das es beim IS300h ähnlich funktioniert.

 

Gruß Matthias

Share this post


Link to post
Share on other sites

Ahh vielen Dank, meine erste falsche Annahme war, daß hier ebenfalls ein klassisches CVT über Lamellenkette und Kegelscheiben direkt am Verbrenner sitzt und das Power Split Device nur zum trennen und kombinieren zwischen Verbrenner / E-Motor1 und E-Motor2 dient. Es erfüllt gleichzeitig auch die Funktion des CVT. Ich hatte seit einiger Zeit ein Toyota CVT im Gedächtnis mit einem CVT über Lamellenkette und Kegelscheiben...

 

Eine zweite falsche Annahme scheint zu sein, daß das Power Split Device vollständig und geschwindigkeitsunabhängig den Verbrenner von der angetriebenen Achse trennen kann oder kann das durch ein zweites Planetengetriebe erfolgen? Kurz ist eine Betriebsart möglich wo der Verbrenner über den E-Morot1 Energie produziert und zu diesem vollständig entkoppelt der E-Motor2 das Fahrzeug antreibt?  Ähnlich einem E-Fahrzeug mit Range-Extender wie beim BMW i3?

Edited by CrashDown

Share this post


Link to post
Share on other sites
vor 11 Stunden schrieb CrashDown:

Eine zweite falsche Annahme scheint zu sein, daß das Power Split Device vollständig und geschwindigkeitsunabhängig den Verbrenner von der angetriebenen Achse trennen kann oder kann das durch ein zweites Planetengetriebe erfolgen? Kurz ist eine Betriebsart möglich wo der Verbrenner über den E-Morot1 Energie produziert und zu diesem vollständig entkoppelt der E-Motor2 das Fahrzeug antreibt?  Ähnlich einem E-Fahrzeug mit Range-Extender wie beim BMW i3?

 

Nicht alle Hybridmodelle bei Toyota haben zwei Elektromotoren. Der IS 300h hat z.B. nur einen.

Edited by Passfeller

Share this post


Link to post
Share on other sites
vor 48 Minuten schrieb Passfeller:

Nicht alle Hybridmodelle bei Toyota haben zwei Elektromotoren. Der IS 300h hat z.B. nur einen.

 

Ich denke hier sind die beiden Generatoren gemeint, die jeder Toyota Hybrid hat, und die vereint sind in einem Gehäuse.

Ohne die beiden Generatoren wäre der Leistungsverzweigte Hybrid nicht möglich.

 

Share this post


Link to post
Share on other sites
vor 24 Minuten schrieb Flex-MUC:

 

Ich denke hier sind die beiden Generatoren gemeint, die jeder Toyota Hybrid hat, und die vereint sind in einem Gehäuse.

Ohne die beiden Generatoren wäre der Leistungsverzweigte Hybrid nicht möglich.

  

So ergäbe es Sinn.

Share this post


Link to post
Share on other sites

So wie ich das verstanden habe, hat das E-CVT bei Lexus einen Motor/Generator der direkt mit den Antriebsrädern, oder dem Multi-Stage-Automatikgetriebe verbunden ist (MG2) und einen schwächeren Motor/Generator (MG1) der das Sonnenrad des Planetengetriebes antreibt, bei Bedarf den Verbrenner startet und durch Änderung seiner Drehzahl das Übersetzungsverhältnis zwischen Verbrenner und den Antriebsrädern regelt.

Zum rückwärts fahren wird meiner Meinung nach MG2 rückwärts gedreht und der Verbrenner nur bei zu geringer Ladung des Hybridakkus gestartet.

Share this post


Link to post
Share on other sites

@450Cruiser genau so sieht es aus.

 
Ausführlicher:
 
der Verbrenner allein würde im PSD grundsätzlich ins Leere drehen, gäbe es da nicht den MG1. Arbeitet dieser als Generator, so stellt er einerseits das notwendige Gegenmoment, an dem der Verbrenner sich abstützen kann, um über den mechanischen Weg auf die Antriebsräder einzuwirken.
 
MG2, welcher direkt mit der Antriebsachse starr verbunden ist, kann autonom agieren, sowohl vorwärts, als auch rückwärts.
Fall a) Akku voll genug/genügend geringe Gasanforderung: MG2 dreht rückwärts, Auto rollt rückwärts, Verbrenner steht, MG1 läuft leer (also weder als Generator, noch als Motor) mit, und gleicht so den Drehzahlunterschied zwischenstehendem Verbrenner und rückwärts laufendem M2 aus.  
Fall b) Akku zu leer, oder zu viel Gas gegeben: Verbrenner läuft, MG 1 arbeitet als Generator, dieser Strom versorgt MG 2, der läuft rückwärts, und wird so angesteuert, dass er auch das mechanisch anliegende Drehmoment des Verbrenners neutralisiert (sprich, der Verbrenner stützt sich an MG 2 ab, um MG 1 anzutreiben) 
 
Ausführlich Hier >klick< aufbereitet ... da hat sich jemand schon vor Jahren eine Mords Arbeit gemacht, und ist das Grundprinzip aller Hybriden des Toyotakonzerns (eben teilweise noch erweitert um einen EMotor (NX/RX/GS) an der Hinterachse, oder eine oder mehrere Schaltstufen (GS/LS./LF)
Edited by PowerHybrid

Share this post


Link to post
Share on other sites

Danke fürs erklären. Beim Highlander steht 2-Stufen Antrieb dabei. Der Antrieb ist der selbe wie beim RX400h. Hat der dann auch einen 2ten Gang da TopSpeed 200?

 

grüße

 

Tom

Share this post


Link to post
Share on other sites

 rx400h hat keine 2 Stufen eigentlich, läuft aber max.200.

Sollte eigentlich wenn ich mich nicht Irre der selben Antrieb haben, vielleicht irgendwann mal Getriebecods vergleichen, dann wissen wir genauer.

Share this post


Link to post
Share on other sites
vor 1 Stunde schrieb Boergy:

Hat der dann auch einen 2ten Gang da TopSpeed 200? 

Wenn er einen hat, dann solltest Du beim starken Beschleunigen eine kurze Verzögerung bemerken, wie bei einer Wandlerautomatik.

Beim s19er GS450h passiert das etwa bei 100km/h.

Wenn man gemächlich beschleunigt, bemerkt man den Schaltvorgang nicht.

Share this post


Link to post
Share on other sites

Muss ich mal testen und gebe bescheid 🙂

Share this post


Link to post
Share on other sites

ist ja schon sehr technisch-wissenschaftlich, aber aus der Praxis ist es so (beim Auris Hybrid) und es wird beim CT200 auch so sein, das man auch rückwärts rein elektrisch fahren kann, wenn der Akku genug Saft hat. Zumindest ist es bei uns immer so, das die ersten Meterchen vom Stellplatz elektrisch sind, und die fahren wir eben rückwärts.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By LexusMazda
      Hallo Zusammen, TigerTooth und ich sind vor kurzem in München diesen LS600hL mit Ottoman Probegefahren: 
      https://m.mobile.de/auto-inserat/lexus-ls-600h-l-wellness-ottomane-massage-5-seats-poing-bei-münchen/288580981.html?ref=srp
       
      Hier nun meine Eindrücke dieses 600hL:
       
      Wie erwartet fährt sich der LS sehr gediegen wegen der Größe und des Gewichts nahezu wie ein Boot...😅
      Er liegt satt auf der Straße, auch auf kurvigen Landstraßen und man möchte schon fast sagen dass er für sein Lebendgewicht von 2,5 Tonnen nahezu leichtfüßig ist.

      Man merkt aber natürlich trotzdem das Gewicht, vor allem weil er dann doch am Untersteuern ist.
       
      Beeindruckend in der LS Klasse: Tür zu, Außenwelt ausgeschaltet, man fühlt sich nahezu Isoliert und geborgen nichts macht Geräusche abgesehen von der Lüftung - ich mag dass 😊
       
      Ganz im Gegensatz zu dem 2014er S500 Langversion mit dem wir 1 Tag vorher mitgefahren sind, dort knarzte einiges und der Benz wirkte im gesamten nicht so hochwertig Verarbeitet wie der LS600. 
      Der LS600 wirkt auch sowohl außen als auch innen größer und Bulliger, um nicht zu sagen Stattlicher.
       
      Nun zu den Positiven und Negativen Punkten:
       
      Postiv:
      • trotz der Laufleistung von knapp
        152.000km nur sehr wenige Abnützungen  
         im Innenraum
       
      • extrem ruhiges Fahrverhalten
       
      • obwohl die Bremsen kurz vor einem    
        Wechsel stehen, beeindruckende
        Verzögerungswerte und auch das
        Bremsgefühl ist absolut im Ordnung
       
      • die Sitze mit den Verstellmöglichkeiten
        sind ein Traum.
       
      Negativ:
       
      • Größere Steinschläge an der Front -
        teilweise bis auf die Grundierung, auch
        eine Delle genau an der Kante zum
        Kühlergrill - sehr ungünstig.
       
      • Viele feine Kratzer an der Karosserie  
        (Übermäßige Waschanlagen benützung ?!)
       
      • Die Stossstange ist hinten Links am  
        Übergang zur Karosserie nicht bündig  
        und steht vor.
       
      • Elektrisches Anfahren nur auf komplett
        Ebener oder leicht abschüssiger Strecke
        möglich, elektrisches Rangieren auch nur
        bedingt, ob ein Defekt vorliegt oder es
        tatsächlich am immensen Gewicht liegt
        konnte (noch) nicht Geklärt werden.
       
      • die Bremsen sind demnächst zu
        wechseln, starke Verschleissspuren sind
        zu sehen.
       
      Alles in allem würde ich dem Auto in Anbetracht der Fahrleistung eine 2- geben.
       

       

       

       

       

       

       

       

    • By Der Jo
      Schon interessant - kaum bringt ein "Deutscher" Hersteller ein CVT in einem KFZ ist es ein Spritsparwunder.
      Kommt es von Toyota/Lexus wird (fast) nur schlecht drüber geschrieben... 
      Hier der Link:
      https://www.spiegel.de/auto/fahrberichte/opel-astra-automatik-im-test-automatisch-mehr-a-1296342.html
    • By Der Jo
      Bin die Tage über das Video gestolpert.
      Werden einige vielleicht schon kennen ...
       
      Lexus GS450h dragrace Japfest Assen 2018
    • By CrashDown
      Hallo zusammen,
       
      ich würde gerne mal wieder in's Autokino, daß hab ich damals mit meinem IS200 gerne gemacht. Jedoch stellt sich mir nun ein Problem, denn unsere Hybriden fangen ja bereits nach wenigen Minuten im "Start-Modi ACCESSORY" an zu meckern, da hier die aktivierten elektrischen Verbraucher wohl zu viel Strom ziehen. D.h. ich möchte eigentlich nur das Radio / Entertainmentsystem in Betrieb nehmen, jedoch alle anderen Systeme abgeschaltet lassen. Hat hier jemand von euch eine Lösung?
       
      Hintergrund für jene, die noch nicht im Autokino waren, der Ton wird über eine Frequenz bereitgestellt und durch das eigene Autoradio abgespielt.
       
      Eine zweite Sache stört mich dann auch noch, mein IS300h zeigt auch bei deaktivierten Bildschirm unregelmäßig alle paar Sekunden an welcher Radio-Kanal gewählt ist, tagsüber stört das weniger jedoch bei Nachtfahrten schon, da man ja bemerkt, daß der gesamte Bildschirm auf einmal "schwarz" beleuchtet ist. Ist ja leider nur eine LCD- und keine OLED-Technik. Besonders im Autokino möchte ich diese zusätzliche Info, und damit das einschalten des Bildschirms nicht haben.
       
       
      Danke für eure Ideen und Hilfen,
      Andy
       

    • By EMILundROSI
      Hallo äh Hellau an Alle.
       
      Ich habe eine Frage an alle Hybridler oder diejenigen die Erfahrungen haben.
      Seit ich den RX besitze(knapp 2J) fährt dieser rein elektrisch rückwärts.
      Der Motor bleibt IMMER stumm bis der SOC auf 1-2 Balken in den roten Bereich fällt.
      Dann lädt der Motor für weitere rein elektrische Fahrt die Batterie nach.
      Dies war auch letzten Winter bei tiefen Temperaturen der Fall.
      Seit ca 2 Monaten fällt mir bei meinem RX auf dass der Motor sofort bei eingelegtem Rückwärtsgang loslegt.
      Trotz warmem Motor und mindestens 5 Balken...auch im grünen Bereich.
      Rückwärtsgang rein, Bremse losgelassen und ohne dass ich Gas gebe kommt der Motor.
       
      Hat jemand ähnliche Erfahrungen gemacht oder eine Idee woran das liegen könnte.
      Mache mir ein wenig Gedanken.
      PS hab auch schon ein Force Charging eingelegt um der Batterie mal voll zu kriegen und diesbezügliche Probleme auszuschließen.
      Das habe ich nach einigen Minuten beendet (letzter grüner Balken kam nicht) aber er hat nicht mehr nachgeladen und der Kühlerlüfter lief schon ordentlich.
      Motor also definitiv warm...gleiches Ergebnis beim rückwärts fahren. Motor kommt sofort
       
      Schöne Grüße Arne